Beiträge von bubi31

    Hab grade den Vergaser zerlegt. Der Schwimmer scheint "augenscheinlich" in Ordnung zu sein. Wie kann man das zuverlässiger prüfen?
    Als ich den Roller das erste Mal angefasst habe war soweit ich mich erinnern kann keine Leerlaufdüse drin. Angesprungen ist er trotzdem. Ich habe jetzt mal eine 42ger Düse rein, sie lässt sich mit ihrem Gewinde allerdings nicht komplett reindrehen. (keine Ahnung ob das so passt?).
    Kann es sein dass das Ding vorher ohne die Leerlaufdüse gefahren ist? Filzring war vorher auch keiner drin. Soweit ich weiss ist der Roller vorher ziemlich zuverlässig gelaufen.

    Dann werde ich den Vergaser mal mit dem Kompressor bearbeiten.
    Die Kerze ist richtig nass, ich kann allerdings ncht sagen obs Benzin oder Öl ist.
    Ich bin mir allerdings ncht so sicher ob man daran was ablesen kann, da ich bishher immer nur max 500m an Stück gefahren bin. Ich hab ja schon befürchtet, dass es Öl auf der Kerze ist, da ich bein Ölwechsel zuviel reingemacht habe. Kann das sein?

    Bloß durchgepustet und mit einer Messingbürste gereinigt, also nix mit Ultraschall usw.. Ich glaub ich habe noch eine Hauptdüse rumliegen, ist ja gleich eingebaut. Fahren kann ich auch ohne Choke, nur wenn ich stehenbleibe säuft sie sofort ab. Wenn ich den Choke ziehe tourt sie hoch wie verrückt.

    Hallo Beta_Erpel,
    ja Sprit ist gewechselt. Benzinhahn müsste auch passen, ich habe einen Benzinfilter zwchischen den Schlauch in dem man sieht dass Sprit durchläuft. Hauptdüse ist orginal, ob sie noch i.O ist weiß ich natürlich nicht. Aber soweit ich das verstehe hat doch die Haputdüse nichts mit dem Leerlauf zu tun, oder?

    Hallo zusammen,
    ich versuche die alte V50N meiner Freundin wieder herzurichten. Sie ist ca. 8 Jahre im Freien gestanden, erstaunlicherweise mit wenig Rost. Das einzige was augenscheinlich hinüber war, war die Kupplung und die habe ich mittlerweilen ersetzt.
    Nun zu meinem Problem. Ich bekomme keinen vernünftigen Leerlauf hin. Mit Choke lässt sich die Vespa antreten und tourt dann irre hoch und bleibt oben.
    Sobald ich losfahre passt es, ich denke auch sie erreicht volle "Leistung". Beim Fahren kann man den Choke auch sofort wieder reinmachen. Sobald ich stehenbleibe (Egal ob mit Gang und gezogener Kupplung oder Leerlauf) geht sie aus. Wenn ich mit dem Gas spiele tourt sie etwas zeitversetzt hoch und geht dann aus. Alle Einstellungen der Gemischschraube bringen keinen Unterschied. Den Vergaser habe ich gereinigt, statt des Filzringes ist eine Gummidichtung dringewesen, die ich auch so gelassen habe.
    Ich würde ja auf Falschluft setzen, aber dann sollte er doch nicht hochtouren, wenn ich den Choke ziehe (bekommt doch dann mehr Sprit?). Leistung ist ja auch ok. Die Kerze ist nass, egal wie ich das Gemisch einstelle. Ich bin allerdings noch nie länger als ein paar mal um den Block damit gefahren. Ob es Benzin oder Öl ist kann ich nicht feststellen. Kompression ist bei ca. 8bar.
    Ich habe beim Ölwechsel etwas zuviel Öl eingefüllt. Habe schon wieder etwas abgelassen, wenn ich die Öleinfüllschraube öffne tropft es aber noch ein wenig raus. Kann es daran liegen? Ich würde gerne alles auschließen, bevor ich den Motor öffne(Simmerringe).
    Funktioniert der Test mit Ballon und Kerze wirklich zuverlässig? Das abgelassene Öl sieht auf jeden Fall nicht aus, als ob Sprit mit dabei wäre, sicher sagen kann ich es nicht.