Beiträge von blechromantik

    Hallo Gemeinde,
    ein Bekannter ist auf der Suche nach einer 60er Jahre 150ccm Vespa. Dabei ist er auf den eBay-Verkäufer schnaeppchenjaeger2013_2013 () aus Geldern aufmerksam geworden. Ich habe mir das Angebot online einmal angesehen und musste feststellen, dass er unwahrscheinlich viele nach eigenen Angaben top restaurierte Exemplare hat. Preislich fragwürdig, mit teilweise viel Billo-Anbauteilen und ohne Angaben über Herkunft, Papiere etc. Hat jemand von euch Erfahrungen mit dem Verkäufer? Vielen Dank vorab!



    Gesendet von iPhone mit Tapatalk

    Ja stimmt das wäre der einfachste weg. Aber mich reizt es , es mal selbst auszuprobieren.
    Sollte es nicht meinen Ansprüchen genügen , kann ich sie ja immer noch zum Lacken bringen .
    Pulverbeschichten lassen könnte ich sie auch aber da gibt es nicht den exakt gleichen Ton zu .
    Also erst mal Selbstversuch .
    Werde auf jeden fall, sobald ich dazu komme , meine erfolge als Foto festhallten und hier auch teilen.


    Und? Gibt es schon Bilder



    Gesendet von iPhone mit Tapatalk

    Hey blechromantik wünsche dir viel Spaß bei dem Projekt.
    Bin gerade auch dabei eine 50 Spezial zu kaufen.... was für ein haufen. ||
    Was hat deine Spezial vor 10 Jahren mal gekostet,
    meine soll 1000€ kosten & ist nachdem strahlen wahrscheinlich eine Clubsport Version.


    Hi Kocinski,
    Wünsche dir auch viel Erfolg. Meine lag um die 550-600. war ein Schnapper bei eBay, aber leider sind die Preise zur Zeit echt völlig drüber, kannste nimmer vergleichen.




    Gesendet von iPhone mit Tapatalk

    Moin! Heute mal wieder Zeit für den Motor gefunden und siehe da...

    Motor gespalten :thumbsup:


    Alles tutti, aber wie das immer so ist... Nächste Herausforderung! Ich bekomme die Antriebswelle nicht heraus. Habe es mit leichten (und nicht ganz so leichten) Schlägen mit dem Gummihammer von vorne auf die Welle probiert, aber nichts tut sich. Kommt nicht mal ein bisschen :/ Jemand eine Idee woran es liegt? Hier noch ein paar Bilder für euch

    Ok. Dachte mir schon das es der Bolzen nicht ist. Und ja, das Maschinchen ist in WD40 gebadet und zwar mehrfach. Leider ohne Erfolg. Es ist auch nur eine kleine Stelle am oberen Ende des Zylinderkopfsitzes. So langsam fürchte ich da war mal jemand mit Loctite dran an der Stelle Falls dem so wäre... hat da jemand nen Trick parat? Hitze?



    Gesendet von iPhone mit Tapatalk

    So, endlich mal wieder zu etwas gekommen. Langsam ernährt sich das Eichhorn... Kupplung ist endlich raus.


    Leider lassen sich die Motorhälften immer noch nicht trennen


    So langsam weiß ich nicht mehr weiter, will aber auch nicht Zuviel Gewalt anwenden. Alle Schrauben sind draußen und wenn man am Gehäuse wackelt bewegt es sich überall, bis auf an einer Stelle am Zylinderkopfsitz.


    Kann es an dem Bolzen hier unten liegen?
    Der ist zwar am weitest möglichen weg von der Stelle die harkt, aber ... ach ich weiß halt nimmer weiter...

    So Leute, die sch... Motorhälften sind immer noch zusammen Überall ist ein kleiner Spalt nur am Zylinderkopfsitz untere Seite tut sich rein gar nichts. Vermute fast da war einer mit Loctite dran. Mein Onkel hat mir jetzt den Tipp gegeben mit zwei Hölzern in den Zylinder zu gehen und diese gegeneinander aufzudrücken. Da dürfte bei den weichen Holz ja eigentlich nichts am Gehäuse passieren. Hat jemand Erfahrung mit dieser Methode?



    Gesendet von iPhone mit Tapatalk

    Hallo Gemeinde,


    bin wieder etwas gekommen und habe angefangen den Motor auseinander zu nehmen.
    Bei der Geschichte ist mir leider ein dämliches Missgeschick passiert X(
    Beim Versuch das Polrad zu blockieren ist ein Stück vom Gehäuse abgebrochen da wo ich den Polradhalter angebracht habe (Gewinde Lüfterradabdeckung).



    Naja, sei es drum. Muss ja nicht viel aushalten; nur die Abdeckung halten. Ich habe jetzt Zwei-Komponentenkleber (Metal / Epoxyd) geholt und werde es wohl später kleben.


    Nachdem der Ärger verflogen war ging es weiter.


    Zylinder ist runter und zu meiner Freude kam da ein kleines Highlight zu Tage. Naja, gut gelaufen ist sie immer schon :thumbsup:



    Das Polrad hat mich so manch graues Haar gekostet, aber das Ergebnis zählt und das Ding ist nun endlich runter :whistling:



    Danach die Zündgrundplatte abgenommen und die Gehäusebolzen alle entfernt. Leider sind die beiden Motorhälften derart angebacken, dass sich nichts tut. Mit dem Gummihammer war bislang nichts zu machen und mehr Gewalt spare ich mir lieber. Hab die ganzen Nahtstellen jetzt mal ordentlich mit WD40 behandelt und lasse das Ganze jetzt mal über Nacht einwirken. Morgen dann mal weiterschauen und notfalls mit Heissluft ran.


    Kommende Woche geht auch die Karosse zum Mann meines Vertrauens. Dann schauen wir mal zusammen was alles zu tun ist. An ein paar Stellen wo die äußeren Trittleisten montiert waren sind ausgerissen, hier und da gibt es ein paar kleine Stellen zu drängeln und dann gilt es noch zu entscheiden ob es einen kompletten Lackneuaufbau gibt ... Es bleibt spannend und ich werde natürlich Bericht erstatten...


    Bis bald ...

    Schaut gut aus!


    Wo kommst du denn her, wenn du Randegger trinkst? ;)

    Danke! Noch viel zu tun :whistling:
    Leider weiss ich nicht wo du das Randegger gesehen hast. Ich komme aus der Nähe von Köln und für den Motorausbau mussten eine Kiste Fassbrause und ein Kasten Steinsieger herhalten bis ich mir nach getaner Arbeit ein Bierchen gegönnt habe :saint:

    So Freunde,


    in der Zwischenzeit ist einiges passiert... :-)


    Der Roller ist mittlerweile demontiert...
    Erst einmal Lenker und Gabel raus...

    ...dann das Rad abmontiert...

    ...und dann den Motor raugeholt...


    Der Rahmen wartet jetzt auf einen Termin beim Sandstrahler...


    und ich habe mich an den Motor begeben :whistling:


    Jetzt geht es dem Motor an den Kragen... demnächst mehr :thumbup:

    Hallo Gemeinde,


    nun habe auch ich endlich angefangen meiner 50 Spezial zu neuem Glanz zu verhelfen.
    Das gute Stück habe ich vor 10 Jahren bei eBay erstanden und nachdem sie einige Jahre leider ein Kellerdasein gefristet hat soll sie diesen Sommer endlich wieder auf die Straße :D


    Demontiert habe ich sie bereits in den vergangenen Wochen, jetzt geht es an die Bestandsaufnahme und es wächst so langsam ein Plan wie sie denn nachher dastehen soll.


    Da ich sie gerne in ihre Originalfarbe zurückversetzen wollte habe ich zuerst einmal angefangen die schlechte Lackierung anzuschleifen. Obgleich mir klar war, dass es sich nicht um den Originallack handelt nicht schlecht überrascht was da zum Vorschein gekommen ist. Beim Schleifen wurde aus gelb schnell rot :thumbdown: und dann zur Überraschung grün :thumbup:


    Nach eingehender Recherche bin ich aber etwas verwirrt, da diese Farbe laut der zur Verfügung stehenden Quellen im Internet scheinbar auch nicht die Originalfarbe ist... ?(


    Sei es drum. Ich denke das wird ihre Farbe werden.


    Demnächst geht es an den Motor. Ich werde euch auf dem Laufenden halten.


    Gruss,
    Lars

    Danke Dir! Mir war er annehmbar, aber wir sind ja auch alle ein wenig verrückt hier Mein Schwiegervater rauft sich immer die Haare da er die Preise immer mit Motorrädern vergleicht und quasi in PS/EUR rechnet, aber was soll's. Wir wissen halt worum es geht bei den alten Schätzchen