Beiträge von 8Calli8

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
💰 Spendenstand: 225€

    Weis auch nicht was da passiert ist, soll wohl so noch gelaufen haben...
    Die Kurbelwelle muss wohl mal nen mächtigen Schlag bekommen haben und an der einen Stelle sieht sie so aus als ob sie mal geglüht hat :/
    Was genau meinst du mit auf Membran gehen :whistling:

    Hallo
    Der Winter ist endlich da und mein Projekt kann endlich starten. Habe vom Kauf meiner Vespa noch den Ersatzmotor hier liegen den möchte ich komplett überholen und mit einem DR 75 versehen. Beim aufmachen des Motor sind mir aber schon erheblich Macken im Rahmen und an der Kurbelwelle aufgefallen und weil ich nicht der größte Motorexperte bin, wollte ich mal eure Meinung hören ob das nicht weiter tragisch ist oder ob ich da doch Teile tauschen sollte.
    Viele dank schon mal vorab


    Grüße aus dem Sauerland

    Sorry hatte heute erst Zeit wieder danach zu gucken. Ja die Nadel war runter aber eigentlich schlägt sie sofort aus sobald ich los fahre. Hab auch beim fahren nochmal drauf geachtet sie geht nicht über 30km/h. Kann es daran liegen, weil ich ja den Magneten abgeschliffen habe, das der es jetzt nicht mehr schafft ein so großes Magnetfeld aufzubauen?
    Grüße aus dem Sauerland

    Hab den Tacho wieder eingebaut. Erst mal geht er wieder das ist ja schonmal was, aber mir ist aufgefallen, dass er nur knapp bis über 30km/h geht ich denke aber das ich um einiges schneller unterwegs sein werde. Jetzt hab ich mal so überlegt. Ist es eigentlich richtig, dass in einem Roller der eine 40km/h Eintragung hat ein Tacho verbaut ist der bis 80km/h geht?
    Grüße aus dem Sauerland

    Nochmal danke für eure Hilfe, echt klasse!
    Hab auf eBay ein Reparatur Set (Glas, Chromring und Dichtung) gefunden also da gibt's doch noch was.
    @sucram70 danke für dein Angebot. Ich werde mich dann erst mal nach einem Ersatztacho umschauen und mich zum Ende des Jahres nochmal bei dir melden!
    Grüße aus dem Sauerland

    Hatte heute Kontakt mit einem Tachodienst. Er schätzt die Reparatur Kosten auf ca 230€ der Tacho ist also ein total Schaden. ;(
    Und weil er halt ein total Schaden ist hab ich mir gedacht da kannste ja auch nix mehr kaput machen, bin also her gegangen und habe den Magnet in den Bereichen wo er an der Glocke hängen geblieben ist etwas abgeschliffen und siehe da er dreht wieder und die Nadel schlägt nicht mehr :P ist bestimmt nicht fachmännisch aber er geht erst mal wieder.
    Bräuchte jetzt nur noch den Chromring, die Dichtung und das Glas neu. Hat da jemand ne Adresse wo es die zu kaufen gibt?


    Grüße aus dem Sauerland

    So weiter geht's. Nach langem hin und her habe ich den Tacho endlich öffnen können. Dabei habe ich festgestellt das die Welle auf der sich der Magnet dreht nicht mehr rund läuft. Denke mal dieses Teil bräuchte ich neu. Kann mir da einer weiter helfen wo ich solche Teile überhaupt noch bekomme?
    Einen neuen möchte ich mir nur ungern kaufen, würde gern den originalen behalten und restaurieren.


    Grüße aus dem Sauerland

    Okay danke! Also wenn ich die Welle hinten im Tacho drin habe und sie von Hand drehe merke ich richtig wie sie an einen Widerstand kommt dann geht's schwerer zu drehen und dann springt sie um und die Nadel "fällt" wieder runter. Werd wohl den Tacho mal öffnen müssen.
    Wie bekomme ich den Chromring am besten gelöst?

    So Tacho und Welle sind raus. Welle sieht ganz okay aus. Hab sie mal so in den Tacho gesteckt und gedreht und die Nadel springt sogar hier bei ?( denke mal das mit dem schmieren kann ich mir sparen da wird wohl was anderes hin sein.
    Hat jemand einen Rat für mich?
    Grüße aus dem Sauerland

    Hallo Forengemeinde
    habe ein Problem mit meinem Tacho. Er schlägt beim fahren wie verrückt aus. Es sieht so aus das er immer von 0 auf 80 kmh und zurück springt. Geht so schnell man kann es kaum sehen. Habe hier im Forum gelesen das es an den beiden Zahnrädern im Vorderrad liegen kann. Diese habe ich heute getauscht aber das Problem ist leider immer noch da.
    Habe mal die Welle gelöst und sie in einen Akkuschrauber eingespannt und gedreht und das Problem tritt auch hier auf! Ist dann die Welle hin oder sogar der ganze Tacho? Hat das von euch schon mal jemand gehabt?
    Hoffe ihr könnt mir weiter helfen.


    Grüße aus dem Sauerland

    Hallo aus dem Sauerland!


    Hallo liebe Forengemeinde möchte mich auch kurz vorstellen. Heiße David bin 27 Jahre alt und komme wie oben zu lesen aus dem wunder schönen Sauerland.
    Habe mir Anfang des Jahres meine alte Mofa eine Piaggio Ciao 1976 komplett restauriert und mir nun, weil ich doch mal etwas zügiger unterwegs seien will, eine Vespa 50 N gekauft.
    Ich hoffe das ich hier bei euch viel lernen kann und wenn ich mal Fragen habe ihr mir weiter helfen könnt.
    Auf Bald!


    Grüße aus dem Sauerland