Beiträge von Memico

    Danke schonmal für die Antworten, hat mir schonmal ein ganzes Stück weiter geholfen :)


    @Svensen gute Frage, das mit dem Kopf, da hab ich leider keine Ahnung,
    was es da für Unterschiede gibt.
    Danke mit dem Auspuff, bei genauerem hinsehen sieht man ja sogar die Unterschiede
    bei der Aufhängung ^^


    @dr.sonny Ja, das steht ja auch dabei, dass wahrscheinlich eine Rippe ab muss, da
    muss dann wohl die Flex ran :). Auspuff ebenfalls danke für den Tipp, werde mich mal danach umsehen,
    ob's was zu 'nem günstigen Preis zu ergattern gibt ;).


    Warum der Klemmer ist im Moment noch die große Frage. Ich hatte den Motor vor zwei Jahren nach Getriebeschaden das erste Mal offen, Lager tauschen lassen und Dichtungen erneuert und
    zuletzt vor zwei Wochen (gut 300 km Fahrt seitdem), weil das Zahnrad auf der Kurbelwelle, das für den Antrieb der Ölpumpe
    verantwortlich ist, gebrochen ist. Da sah der Zylinder und Koben noch super aus.
    Außerdem hab ich 'ne neue CDI verbaut, allerdings den ZZP noch nicht abgeblitzt (mögliche Ursache?)
    Die Ölpumpe funktioniert zumindest augenscheinlich noch.


    Vergaser ist im Moment folgendes drin:
    (Mit Vergasern hab ich mich bisher nur sehr wenig beschäftigt, daher verzeihe man mir Bezeichnungsfehler :rolleyes: )
    HD 92 BE4
    HLKD 140
    ND 52/140


    Ob das original ist, hab ich leider keine Ahnung. Habe den Bock von meinem Opa übernommen und der hat definitiv
    nichts daran geändert (und ist auch gut 20.000 km so gelaufen, aktuell hat sie 33.000 runter). Was davor war keine Ahnung.
    Komplett falsch bedüst oder kommt das hin? Was wäre denn eure Empfehlung für den Gusszylinder?


    Hier mal ein paar Bilder von Kerze, Kolben und Zylinder:


    Über jegliche Anregungen bin ich sehr dankbar
    :)


    //Edit: Achja, wenn der Motor sehr heiß war (viel Vollgas) hat er regelmäßig eine Art kratzen von sich gegeben, war aber sofort wieder weg, wenn ein bisschen weniger Gas gegeben wurde. War das evtl. schon der Vorbote vom Klemmer?

    Hallöchen zusammen,


    bin hier ab und zu mal als passiver Leser unterwegs und hoffe jetzt,
    dass mir hier jemand weiterhelfen kann :)


    Es geht um meine Cosa 200 mit dem berüchtigten Alu-Zylinder und den Stehbolzen am Auslass,
    mit der ich bei ner Ausfahrt letzte Woche wegen einem Kolbenklemmer liegen geblieben bin. X/


    Da man diese Aluzylinder ja anscheinen nirgendwo mehr bekommt (weder gebraucht noch original)
    und aufbohren/beschichten aus Kostengründen leider wegfällt, würde ich gerne auf diesen Zylinder hier umrüsten.


    Da der Auspuff demnach ja nicht mehr passt, bräuchte ich dann Wohl oder Übel auch einen neuen
    und hätte da mit diesem hier geliebäugelt.


    Jetzt habe ich mir aber sagen lassen, dass an die Cosa kein PX-Auspuff ranpasst (breitere Schwinge?),
    dieser aber laut Beschreibung auch auf ne PX passt, bin ich mir jetzt recht unsicher :/ .


    Daher hoff ich mal, dass sich hier vllt. jemand soweit auskennt und mir sagen kann:


    1) passt der Zylinder (bis auf den E-Starter-Kranz, für den der Zylinder wohl nachgearbeitet werden muss)
    2) passt der Auspuff an die Cosa (und entsprechend auch an den Zylinder)?
    3) kann ich mit dem originalen Zylinderkopf fahren oder brauch ich da auch 'nen neuen?
    4) liege ich mit diesem Auslassstutzen dann ebenfalls richtig?


    .. und ja, ich solte am Ende so günstig wie möglich wegkommen, meinte mein Geldbeutel :whistling:


    Vielen Dank schonmal fürs Lesen und helfen :))

    Na das hat mir noch gefehlt X/


    Aber dass der zündstrom seperat läuft, beruhigt mich, dann werd ich das erstmal lassen und hoffen, dass es nicht schlechter wird ;)


    Aber ich bin gerade guter Dinge, dass wirklich die kleine Undichtigkeit am Vergaser dran schuld war.
    Gestern ne neue Schraube mit dichtung reingedreht und heute morgen ist das Standgas nach 2 Minuten soweit abgefallen, dass ich nachregeln musste (was sie sonst nie tat, spricht ja aber für einen funktionierenden choke ^^ ) und fuhr dann auch brav ohne zu zicken.
    Entweder wars wieder warm genug, oder das war tatsächlich der entscheidende Fehler.


    Aber es wundert mich, dass trotz undichter Schwimmerkammer oben aus der Schraube rinnsalweise Sprit rauslief (bei geöffnetem Benzinhahn).
    Sollte da nicht trotzdem bei passendem Niveau die Schwimmernadel dicht machen, oder darf da eine leichte Undichtigkeit vorliegen? (Sonst bräuchte man ja gar keinen Hahnen?^^).


    Ich werd auf jeden Fall mal hoffen, dass sie jetzt ordentlich läuft, euch vielen Dank für die Antworten 2-)

    sooo, kleines update ;)


    Die letzten Tage wars natürlich warm genug, dass der Fehler nicht auftritt X/


    Trotzdem habe ich noch einmal den Choke geprüft, welcher nach 2 Minuten definitiv zu ist.
    Dabei habe ich auch noch eine Undichtigkeit der Schraube über Schwimmerkammer (keine Dichtungentdeckt) entdeckt, da war keine Dichtung dazwischen (wird aber wahrscheinlich nicht die Ursache gewesen sein, oder?)


    Habe mal gemessen, was denn der choke so an Strom bekommt. Widerstand 5 Ohm, bei laufendem Motor liegen 12v an.
    Wenn der Choke dran hängt, fällt die Spannung allerdings auf 8v ab. Darf das sein, oder kann sich das auch auf den Zündfunken auswirken (wie auch immer die Elektrik damit zusammenhängt, habe mich da noch nicht auseinandergesetzt)?


    Bzw. wäre allgemein die Elektrik auch eine Fehlerquelle (z.B. Zündkabel [widerstände ändern sich bekanntlich bei Wärme]/cdi, zündgrundplatte etc.)?

    @Vespa1982
    Ist ein E-choke, ja.
    Habe auch schon im stand zugeschaut, wie er langsam nach innen wandert und auch schon mal ausgebaut an den Strom gehängt, da kommt er auch ganz raus.
    Was natürlich noch sein könnte, dass er nur von der Motorwärme schließt und evtl die Stecker oder kabel Defekt sind. Werde ich mal prüfen :)


    @Svensen
    Gut zu wissen, danke. auf mich wirkte er eigentlich schon ziemlich rein, aber könnte natürlich durchaus zu sein, stimmt.
    Werde dann mal nen neuen probieren, schaden tuts sicher nicht ^^

    Hi,
    Danke für die Antwort :)


    Das ganze ist nur die ersten 5-10 Minuten, ja.
    Es wird allerdings nicht allmählich besser, sondern sie zieht plötzlich wieder an und läuft dann perfekt.
    An zu fett dachte ich auch erst, daher hatte ich auch erst mal den choke gecheckt.


    Die Bedüsung ist meines Wissens original (gehörte vorher meinem Opa, der eigentlich nie daran rumgebastelt hat).


    Wäre ja mal interessant, den choke vorher schonmal n paar Minuten zu bestromen und dann ml zu schauen, oder?
    (Bekommt der bei nicht drehendem Motor eigentlich Saft?)


    //Achso: Den Filter sowie den auf dem Vergaser habe ich schon mehrfach gereinigt

    Hallo, liebe Gemeinde ;)


    ich bin hier schon desöfteren beim rumstöbern, nun will ich mich auch mal zu Wort melden und hoffe, dass mir jemand helfen kann ^^



    Und zwar geht es um meine Cosa 200 (BJ 94, ja ich weiß, nicht der Liebling der Vespafans^^), die mich zurzeit einiges an Nerven kostet.


    Die gute nimmt in kaltem Zustand (die ersten 5-6 km) ab Tempo 50/60 kein Gas mehr an, sie "bremst" regelrecht.
    Bei gezogener Kupplung kann man den Motor wieder hochschaukeln und dreht dann auch super ganz hoch.
    Nach einer gewissen Zeit läuft sie perfekt (Standgas sowie auch Vollgas), anspringen tut sie meist auch auf den ersten oder zweiten Kick.


    Erst hatte ich auf den Choke oder Benzinhahn getippt, funktioniert beides einwandfrei.
    Auch die Zündkerze habe ich erneuert (Kerzenbild sieht super aus)und den Vergaser sowie die Luftfilter gereinigt.
    Dazu muss ich sagen, dass ich dem Motor letztes Jahr wegen Getriebeschaden komplett zerlegt und gereinigt habe, das Problem war allerdings vorher auch schon da, Verrußungen/Verstopfungen möchte ich daher auch einmal vorsichtig ausschließen.


    Da das Problem vorzugsweise morgens auftritt, könnte es evtl an feuchter Luft liegen?
    Der Vespaschrauber um die Ecke schließt auch Probleme mit der Zündung nicht aus (wobei er auch meinte, dass das normal nicht Temperaturabhängig sein sollte und richtige Aussetzer zur folge hätte).


    Würde mich freuen, wenn jemand eine Idee hat (oder noch besser das Problem kennt ;) )
    und mir etwas Hilfestellung geben könnte :).


    Danke schonmal 2-)