Beiträge von PK50XL1999

    Hi Mario,


    Danke für die schnelle Antwort.


    Sie lässt sich in Leerlauf schalten.

    Sie lässt sich auch in 1 Gang schalten und wenn man startet springt sie nicht an.

    Sie lässt auch schieben und das Hinterrad ist nicht blockiert. Der Anlasser dreht den Motor aber er springt nicht an.


    Hilft das?


    Wäre ein Video hilfreich?


    Gruß


    Dana

    Hi


    Ich habe folgende zwei Anliegen:


    1. Ich habe eine Vespa 50VA (nach dem außen angebrachten Typenbezeichnung) BJ 1999. Habe gerade die Papiere nicht da aber es müsste eine PK 50 XL2 sein mit Variomatik. So nun Stand das gute Ding ca 1.5j in der Garage. Ich habe alles sauber gemacht, getankt und neue Batterie rein und sie sprang sofort an. Ich fuhr dann so ca 30min und alles war prima. Als ich dann in eine Rechtskurve für habe ich versehentlich den linken Handgriff der den Gang von Drive auf neutral setzt versehentlich so stark angezogen, das der Gang kurzzeitig raus ging und ca 50ms später drin war. Ich dachte Shit, und in der Tat der Motor war abgeschmiert. Dh er ging aus und ließ auch nicht mehr anmachen. Seither macht es ein leises klack und es klingt so als hätte auch etwas verkeilt. Nun für Frage in die Runde der Wissenden, was kann der Fehler sein? Was habe ich geschrottet? In 8 Tagen baue ich das Ding auf und sehe nach, daher die Frage ob es vorab Tipps und Tricks gibt bzgl der möglichen Ursache.


    2. Die Vespa agiler machen. Kann es sein dass es in der Tat so simpel ist?


    PK 50 XL Entdrosseln


    Danke fur eure Hilfe