Beiträge von fogo

    Hallo,
    ich bitte zunächst darum, die komische Überschrift zu entschuldigen, etwa passenderes ist mir nicht eingefallen!


    Nun zum Thema:
    Meine V50 hat eine Macke, die ich mittlerweile nicht mehr zu deuten weiß:
    Sie läuft nur dann einigermaßen, wenn die Zündkontakte sehr dicht zusammen stehen. Allerdings springt sie dann auch nur an, wenn man sie anschiebt. Läuft sie dann, nimmt sie auch gut das Gas an.
    Stelle ich die Kontakte weiter auseinander, springt sie zwar beim ersten Kick an, nimmt aber kein Gas an und säuft nach mehrmaligem Drehen am Gasgriff ab.
    Ich habe die Kontakte schon so oft eingestellt, doch es ist immer dasselbe Spiel!
    Die Zündung, sowie die Kontakte wurden bereits erneuert und auch der Vergaser wurde von mir gesäubert - ohne Ergebnis.


    Ist so ein Problem von irgend jemandem hier bekannt?


    Viele Grüsse

    Zündfunke ist da.
    An der Zündung habe ich nichts verstellt, bis auf die neue Zündspule eben. Wie kann sich das verstellen und noch viel wichtiger:
    Wie stellt man bitte den Zündzeitpunkt ein?!


    Vielen Dank schon im voraus

    Hallo,
    ich hoffe, ihr könnt mir helfen:
    Ich habe es tatsächlich geschafft, meine fuffi endlich general zu überholen! Ich war auch sehr stolz auf mich, als ich dann endlich den Motor wieder drin hatte und alles angeschlossen war.


    Nun aber das Problem:
    Die Vespe springt nicht mehr an. Es gibt nur unentwegt Fehlzündungen!
    Die Zündkerze habe ich bereits getauscht - ohne Erfolg!
    Die Kerze ist stehts feucht (nach einigen malen Probieren), also Sprit kommt auch an!


    Was denkt ihr, woran es liegen könnte? Vielleicht an der Zündspule? - Die habe ich nämlich auch getauscht.


    Viele Grüße,
    fogo

    ich habe doch nur höflich gefragt, welche zündspule man braucht. und deiner aussage kann ich auch nicht entnehmen, ob 6v oder 12v.


    ich habe noch eine 6v hier, damit funzt es nicht. nun weiß ich nicht, ob die kaputt ist, oder ich eine 12v bräuchte

    weiß denn niemand, welche zündung ne v50 benötigt? im datenblatt steht 6v-anlage, was ja nicht zwangsläufig euch eine 6v-zündung bedarf.

    Hallo,
    habe mir nen neuen Kurbelwellensimmering für die 50 N bestellt und heute bekommen. Nun ist der neue Ring wesentlich breiter. Der Innendurchmesser ist logischerweise derselbe, aber außen ist er so breit, dass er geradeso in die Form passt.
    Der alte Simmering war hingegen ganz schmal.


    Kann ich den neuen denn nun benutzen? Habe ihn im Zubehör gekauft und es steht V 50 drauf.

    Hi!
    Hab mir das nochmal angesehen aber ich konnte keinen Fehler an den Wellen feststellen! Die drehen wunderbar rund!
    Das gibt es doch nicht! Ist es möglich, dass das Ritzel sich beim Auseinanderbauen durch das fummeln am Kickstarter reingefressen hat als die beiden Hälften schon ca. 1 cm auseinander waren?


    Und nochwas: Kann ich die kleine Motorhälfte einer PK draufsetzen? Dürfte doch die selbe sein wie von der v50?!

    Hallo,
    meine Neverendingstory ist wirklich der Oberhammer:
    Habe nun endlich den ****** Motor meiner V50 auseinander, da muss ich feststellen, dass das große, mittige Ritzel unterhalb der Kurbelwelle sich in die kleine Motorblockhälfte gefressen hat. Schaut doch mal auf die Bilder.


    Wie kann das passieren? Und vor allem: Kann ich den Motor so wieder zusammenfrickeln?


    Gruß

    Das ist ja nicht das Ding.
    Der Typ beim Scooter-Center meinte nur, das bringt nix mit Ori-Auspuff. Außerdem müsste ich ne Überhitzung befürchten

    Hallo,
    kurze Frage:
    Kann man nen 85ccm Zylinder auf ne V50 bauen, die sich im Ori.-Zustand befindet (16:16 Vergaser, normale Auspuffanlage), oder wird die Sache zu heiß?


    Gruß

    So, habe bis eben nochmal alles probiert. auch die besagte Methode! Zudem habe ich versucht, die Motorhälften mit Holzkeilen vorsichtig auseinander zu bekommen. Es hilft aber alles nichts! Die Kurbelwelle ist bombenfest!

    GESCHAFFT!
    Habe das Rad nun doch endlich mit Trick 17 abbekommen und bin sehr stolz :D!


    Habe nun alle Motorblockschrauben gelöst und versucht, die beiden Hälften auseinander zu bekommen. Nur leider wollen die nicht so recht! Ich bekomme die Hälften ca. 6-7mm auseinander aber weiter nicht! Der Kickstarter klemmt zwar ab und an aber da hab ich schon drauf geachtet. Woran könnte das wohl noch liegen?
    Ich glaub', es hakt im oberen Bereich etwa auf Höhe des Pols (Kann es aber nicht mit Gewissheit sagen).


    Gruß ;)

    Ok, vielen Dank!
    Bei SIP gibt es nen Mindestbestellwert... sowas krankes!


    Werde aber wohl oder übel dort bestellen müssen! Oder hat zufällig noch jemand von Euch so nen Ring rumfliegen, den er mir vermachen würde (meinetwegen auch zum Wucherpreis :D)

    Also es muss ein Sprengring sein, der in die Nut passt, die man auf meinem Bild weiter oben sehen kann?
    Was soll der überhaupt bewirken?


    Gibt es irgendwo vllt ein Bild, auf dem man sehen kann, wie das mit dem Sprengring funktioniert?


    Tut mir leid wegen der vielen Fragen...

    Demnach müsste das Lü-Rad also theoretisch mit genügend Kraftaufwand jetzt irgendwie abgehen (solange die Mutter gelöst ist)?


    Hebeln bringt dann wohl auch nix?!