Beiträge von Heizlinger

    Hallo, habe ein ähnliches Problem bei der PK 50.Ab so dem mittleren Tourenbereich geht sie ganz schön ab. Im 4. Gang sieht es nimmer so rosig aus.
    Anfahren im 1. ist eine Katastrophe,sie braucht ewig um Fahrt aufzunehmen. Ist auch nen 85 er drin mit größerem Vergaser.
    Liegt eds vielleicht an der Bedüsung?lIst im 1. Gang der Anzug vielleicht besser mit einer kleineren Hauptdüse?
    H.

    Hallo liebe Gemeinde,
    habe den Schaltungszug mit Hülle gewechselt. War kein Problem. Nun folgendes Problem. Nach dem Festdrehen der kleinen Schraube, die den Bowdenzug hält, kommt der Kupplunghebel nicht mehr von allein zurück. Nur , wenn man das Ende des Bowdenzuges mit der Zange festhält, klappt es. Außerdem springt der Bock beim Einlegen des 1. Ganges nach vorn und geht aus.Kann es vielleicht sein, daß ich die Klamotte einstellen muß, wenn der erste Gang eingelegt ist???
    Im Leerlauf funktioniert es nicht. Muß die kleine Schraube, die den Bowdenzug hält etwas weiter vorn festgezogen werden, d.h., wenn deser Auswerfer, oder wie das Dingen heißt, etwas mit Kraft nach vorne gehalten wird?
    Ihr wißt, was ich meine?
    Brauche dringend Rat, das Ganze geht mir schon ziemlich auf den Sack!


    H.

    So Leutz,
    habe endlich mal nen bisken Zeit gehabt , mich mal um das VR zu kümmern.
    Spiel habe ich irgendwie keins gehabt, habe mir aber die Beläge nochmal angeschaut und dann gewechselt...
    Ist alles in Butter und kann mir vorerst den Aufwand wohl ersparen.
    Die Anleitung von Fettkimme ist astrein und die werde ich, wenn es denn sein muß, auch anwenden.
    Nun, sei es drum.
    Der Hobel lübbt wieder fein.
    Danke an alle...
    H

    Tja , da haste wohl recht.
    Bei Scootec ham'se gelacht.
    Habe ne Anleitung in der steht, daß die Beläge nicht mehr genietet , sondern geklebt werden.
    Hähähä,neue Backen mit Belachhh, gerade mal 7,90 E's.
    ...und ich habe'se so schön glattgeschmiergelt!
    Jo, besten Dank auch, alles okay, right now!
    H.

    Hallo,
    würd gerne wissen, wie ich vorne die Bremsbeläge zu wechseln habe.Bis ich die alten runter hatte, hatt ich mich schon fast schwarz geärgert...
    Brauche ich für die neuen, einen Spezialkleber ?
    Lohnt es sich vielleicht, neue Br.backen drauf zu packen?
    Wenn ja, sind die Beläge schon drauf und was kosten die?


    Eure Hilfe wäre schon wichtig!
    MfG
    H.

    Hallo an alle, habe lzu meiner Frage nix passendes gefunden. Deswegen ziehe ich euch in diesem neuen Thema zu Rate...
    Habe heute nen Dichtring hinter der Zündplatte gewechselt.Als ich die PK 50 XL 1 wieder antrat, brannte die ganze Zeit das Rücklicht inkl. Bremslicht. Beim bremsen ginge dann aus, genauso der Scheinwerfer.
    Kann es vllt. sein, daß ich mit dem magnetischen Lüfterrad an eine Zündspule der Z.platte geraten bin?
    Wie bekomme ich das wieder hin?
    Vorher war alles okay und habe leider null Plan von Elektrik...
    Grüße aus Essen und danke schonmal.
    H.

    Danke, habe ich gemacht, habe bei "Simmerringe tauschen" aber nix dolles gefunden. So traue ich mich nicht daran...
    Reicht es vielleicht,den Simmerring hinter der Bremsankerplatte zu wechseln, damit das Hinterrad kein Öl mehr bekommt?
    (Habe mir einige Sachen durch Lesen und Ausprobieren angeeignet aber sonst keenen Plan!!!)
    Gruß,
    H.

    Hallo und danke an alle für die Mühe!
    Vergaser war undicht wegen nichtpassender Schrauben ,die der Vorbesitzer benutzt hat. Die haben die Gewinde abgesemmelt. Nun ist ein anderer Gaser drin, nen 16/16 mit ordentlicher Bedüsung, die Kiste geht 60 Km/h , jetzt können wir , denke ich, das Thema schließen,
    MfG
    H.

    Habe nun nen anderen Vergaser eingebaut, die Schraubenlöcher an der Schwimmerkammer hatten kaum noch Gewinde, da man falsche Schrauben benutzt hatte, jetzt ist alles dicht!


    Danke an alle. Thema kann jetzt geschlossen werden.
    H.

    Benzinhahn ist getauscht, auch neue Schläuche mit Schellen und Filter sind drin. Da kommt nix nach,sind komischerweise unten am Deckel wo der Schwimmer sitzt, Schrauben eingebaut, die den Deckel eventuell nicht richtig abdichten..