Beiträge von squeezey

    bei mir geht der gang überhaupt erst rein wenn ich den schaltgriff etwas zurückdrehe BEVOR ich die kupplung kommen lasse ....nur im 3ten gang



    ....bei dir geht der 3te sauber ohne Probleme rein-- er bleibt aber nicht drin ??

    ..hmm... Kupplung und Primär sind bei mir neu - ist jetzt erst nach dem Zusammenbau aufgetreten - hatte vorher überhaupt keine Probleme...
    ach ja -- Schaltklaue ist ebenfalls neu !


    ...da ich den Gang "reinlupfen" kann---- dh. in die 3te Stellung schalten - den Griff wieder eine Idee in Richtung 2ten zurückdrehen, und dann erst Kupplung kommen lassen --- denke ich dass es doch an den Zügen liegt....


    wenn ich normal in den 3ten schalten will gibts entweder direkt unschöne Geräusche --- oder der Gang geht geht erst rein - fliegt dann raus- und es gibt dann die unschöne Geräusche.....


    Probier es doch mal aus --- bin gespannt

    .....habe ich seit heute auch.....alle Gänge gehen - nur der 3te fliegt raus / geht gar nicht richtig rein ....... wenn man allerdings nach dem Schalten in den 3ten Gang den Schaltgriff wieder in Richtung 2ten lupft bleibt er ohne Probleme drin .... habe bereits die Züge verstellt - ohne Erfolg......schreib doch mal ob es bei dir was gebracht hat
    gruß

    ......ach ja: der Grund für den Auspuffwechsel (würde ja gern den alten nehmen wenns geht) :
    hatte unwissentlich eine Polini-Primär (Alu) mit einer etwas kürzeren Übersetzung -- die ich mir aber , ebenfalls unwissentlich, durch falsche Kupplungsbeläge zerschoss....... :D...
    nun gab es nur die längere Übersetzung - 2.56 - ...diese versuche ich nun mit der Banane zu kompensieren - hier sind viele Berge- ich hoffe es funktioniert....
    was sagt ihr?


    Thanks!

    Wenn ihr gerade schon am Auspuffen seid......
    ...133er Polini + 24er Membran + 2.56 + => BANANE (neu & unverbaut) = geht das gut?
    habe bis jetzt den orginal PV Auspuff gehabt und erfreute mich eines für meine Verhältnisse guten Drehmomentes gekoppelt mit einem unauffälligen Klang .........ändert sich das nun? Möchte weiterhin an der Ampel neben einem Polizeimotorrad stehen können und unbeschwert lächeln dürfen.......


    Man hat mir die Banane ans Herz gelegt -- ist das Ding viel lauter?
    Die Polini Schnecke musste ich nach 5 min. wieder abbauen (die war im EBAY-Puzzle "V50-N Spezial" dabei :rolleyes:.....)


    meine Vespa ist dafür da, meine Freundin und mich souverän bei gutem Wetter in die Eisdiele oder ins Restaurant zu befördern --- es geht also um "Kraft" und "Nichtlaut"....weniger um Geschwindigkeit & Auftritt


    Danke für eure Tipps & blue skies !

    Hi Alberto,


    sorry - habe bis dato nicht geantwortet (auf deine emails).......
    habe einfach angefangen - das ganze WE mit einem Kumpel durchgeschraubt- wahrscheinlich jeden Fehler gemacht den man so machen kann-- aber der Motor liegt, mit neuen Lagern & div Teilen versehen (andere Primär / Auspuff / Kupplung / Schaltklaue), blitzblank & sauber & prima abgedichtet in der Garage NEBEN der zickigen Diva aus Italien.......Einbau wollte ich heute machen -- habe aber keine Lust....
    ..geniesse bei DEM Wetter lieber bis zum WE das Gefühl, einen Motor zerlegt & wieder zusammenbekommen zu haben ......das Gefühl irgendeinen Fehler gemacht und dasselbe von vorne machen zu müssen gebe ich mir in ein paar Tagen :D
    ....Schade- wenn man an alle Teile denkt, aber keinen neuen Keil für 70cent für die Kupplungsseite gekauft hat.....und es den alten zerbröselt hat.......Naja-jetzt läuft der Rasenmäher meines Kumpels (seines Keiles beraubt und passend geschliffen) leider nicht mehr - aber watt solls......wird der Grund für den nächsten Ausfall sein - aber es gibt leider keinen 24h Vespa Teile Service am Sonntag (warum eigentlich nicht?)
    zum Thema:
    Kann ehrlich nicht sagen WARUM meine Gänge nicht reingingen - jetzt gehen sie rein und alles sieht gut aus - Gänge rasten und alles was vorher Spiel hatte ist nun fest. Verlgleich neue gegen alte Schaltklaue :
    Die alte ist an den Enden "rund" und verschlissen während die neue halt so ist wie es der Erschaffer vorgesehen hatte. Aber ich habe gelesen das dieser Fehler die Gänge rausspringen lässt - was bei mir definitiv nicht der Fall war.......ich werde das dumme Gefühl nicht los das bei mir einfach was verkantet war -und nichts derbe kaputt...
    Es gibt auf dem Getriebegehäuse eine Schraube, die die Schaltgabel (nicht Schaltklaue!) fest"hält".... wenn mir dasselbe heute nochmal passieren würde würde ich erstmal ein bisschen an der Schraube drehen und den Motor schütteln (.........die Profis hier können sich gerne ablachen ------- sollte ich damit jedoch argen oder, schlimmer noch, kostspieligen Blödsinn erzählen, bitte stoppt mich)


    gut --- so long ----- wie liefs bei dir ?

    Hi Alberto, Hi Allemiteinander......


    ..bin ein wenig versierter Schrauber -- aber da mir gestern nahezu dasselbe passiert ist lese ich hier nun ein bisschen mit .....


    kam vom 1. nicht mehr in den 2. (& 3. &4) Gang --- dazu Schaltzug gerissen.... Zug vor Ort repariert...dacht das wars -- aber: weit gefehlt !
    Schaltkreuz lässt sich nicht mal mit der Zange in die "Gänge bringen"....
    das kenn ich nicht - das hatte ich noch nicht.


    Habe auch selber noch keinen Motor gespalten - war nur mal "mehr oder weniger" dabei.....



    deshalb : lese hier bereits eifrig und folge den Links -- aber bin , wie Alberto, auf der Suche nach Anleitungen, die alle möglichen Stolpersteine wenigstens mal erwähnen ......


    morgen gibts den Polradabzieher - und dann .........mal sehen was so passiert......


    (erkenne ich eine Schaltklaue wenn ich sie vor mir habe?)



    So long -- und weiter schön dem Alberto ( ...und damit auch meiner Vespa) helfen.....


    Dank!
    squeezey