Beiträge von RiVE

    hab jetzt ne 88er drauf und sie säuft ab und zu mal ab, mache dann ne 82er drauf, die hab ich eh hier rumliegen. Hatte vor 2 wochen mal nen Klemmer und ich glaub ich hol mir mal nen neuen zyli, was sollte ich mir am besten kaufen?, möchte nur nen Zylinder sonst soll alles so bleiben. Meine Übersetzung is so lang, das ich den 4 gang nicht fahren kann

    Hi Diamond,



    Jooo, wollte den neuen Vergaser nicht gleich aufmachen. Also es war nicht aus Faulheit. Eher hab ich es verdrängt um schnell wieder losheizen zu können.
    Dachte es wäre gleich ne größere Düse drauf als beim 16er.
    Die Kerze ist rehbraun bis hell aber nicht weiß, egal bei welcher Gemischeinstellung. Daher kann ja ruhig ne größere drauf und dann nochmal eingestellt werden. was meinst du ?
    Danke

    Hi Lino,


    cool, danke. Dann ist bei mir wohl auch eine 74er drin ;)
    Welche ja für 100ccm durchaus zu klein sein könnte, oder ?
    also ne 82er bauen ja manche in ihren 50 oder 75 ccm mit 16/16 Vergaser und sind damit zufrieden !?

    Hallo ihr,



    hab ne Vespa v50n mit 100 ccm 19/19er und ner Banane und ewig langer übersetzung 4.Gang ist kaum fahrbar.
    Nach langem rumprobiere läuft se jetzt auch einigermaßen, danke für eure Hilfe
    Allerdings nach Tach0 max 70, was mir ehrlich gesagt bisl zu lahm ist. Auch beschleunigt sie nur bei Halbgas und ab ner bestimmten Drehzahl gut.
    Das Setup ist ja so egentlich ganz ok. Sollt ich vielleicht ne größere Düse reinmachen ?
    Der Vergaser ist neu und ich will ihn jetzt nicht aufmachen, nur um zu sehen, dass die rchtige Düse drin ist.


    Also weiß jemand welche Düse bei nem 19/19er Dell orto original drin ist und ob ich vielleicht mal ne größere nehmen sollte ?


    Zum Gemisch: Der Vorbesitzer meinte ich solle doch 1;25 tanken. Ist das ok, oder sollte ich vielleicht normal 1:50 tanken.


    Danke vielmals

    HI, KOntakt is auch gewechselt KOndensator werde ich mir dann auch noch einen besorgen . Ich hab nen Kopf für kurzgewindekerzen, hab aber jetzt ne lange drin und es funktioniert einigermaßen. Kann die ein Loch in den Kolben brennen, sie ist ja nun auch näher am Kolben ? Bin eben mal 20 min vollgas gefahenund es ist nix passiert. Sie läuft auch nur so 75, normal bei dem Setup ? 4 .gang ist fast nicht fahrbar. Vielen Dank auch nochmal

    Hi, hab jetzt den 19/19 von dell orto drauf.


    Leider sind die selben Probleme noch da. Am ANfag läuft sie realtiv nomal und wenn sie warm ist geht nix mehr....was soll ich tun ?
    Kann es sein, dass die Zündung hei ß durchschlägt. Es sind eindeutig Zündaussetzer und keine Vergaser einstellungssache..
    Bitte helft mir. Danke

    Hi, Danke euch beiden !!!
    werde ich tun. Sicher, dass des am Vergaser bzw flaschluft sein könnte. Ist echt nur wenn sie wam ist. Der 19/19er mit Stutzen kostet ja immerhin so 80 euro im Kit. Ich werds probieren.
    Kann es auch die Dichtung Zylinder/Ansaugstutze sein ?
    Und dass sie ohne Zündfunken weiterläuft, was sagt ihr dazu ? Das finde ich echt krass !!??

    Hallo Leute,


    ha b jetzt viel gelesen und viel probiert. Jetzt muss ich hier einfach mal sehen ob es hier wen gibt, dem das bekannt vorkommt.
    ALso:



    Vespa springt kalt gut an. evtl auch ohne Choke, nur öfter treten.


    Wenn sie dann warm ist springt sie meist nicht mehr an außer ich hol die Kerze raus und trete bisjen ins hohle, warte min. 20 min. Dann springt sie evtl. nach langem schieben an und ich kann weiterfahren bis nach ca 10 min -meist an der Ampel- sie wieder ausgeht und einen Teufel tun würde, aber nicht angehen.


    Nächste Merkwürdigkeit :


    wenn ich den Gang rausnehme, fällt die Drehzal nicht ab, sondern bleibt auf einem Ohrenbeteubenden Niveau. Erst wenn ich den Motor mithilfe des 1 Gangs und der Kupplung wieder absenke, läuft sie mit einer passablen Leerlaufdrehzahl bis sie dann irgendwannausgeht (ca 40 sec)
    Das ist ja rel. normal.
    Dass ich aber den Zündkerzenstecker abziehen kann und sie nicht ausgeht ( während sie so merkwürdig hoch dreht) , finde ich extrem abgefahren und schwer zu glauben, aber ich habs noch mehrmals versucht und es ging immer wieder...


    Heißt für mich, dass sich das Gemisch komischerweise selbst entzündet.



    Habe Vergaser schon gereinigt. Zündkerze ersetzt (mehrere versucht).
    Luftfilter gereinigt. Auspuf Banane ist neu.
    Konakte ersetzt.


    Mir fällt nix mehr und das ganze ist bei dem geilen Wetter nicht nur anstrengend sonder auch sehr frustrierend. VOr allem, wenn dann son komischer Plastikrollermofa an mir vorbei röhrt.


    Vielen Dank für eure Hilfe


    Achso:



    Vespa 50n Special Bj. 81


    100 ccm, 16er Dell orto mit 75er düse.
    Übersetzung ist ziehmlich lang. vierter Gang ist zur Zeit zu lang und geht nur Berg ab gut aber spielt ja keine Rolle....
    Zündkerzenbild war noch nie verust, verölt oder sonstiges. Ist mit nem 16er auch glaub ich schwer...
    Kerze ist manchmal minimal weiß. Hab schon mehrer Einstellungen am Vergaser versucht. Schraube ganz rein und immer eine halbe Umdrehung raus. Problem besteht weiterhin.


    Danke nochmal