Beiträge von Sandy

    Also, gestern hat ein Bekannter sie mal duchgechekt und bisschen was eingestellt, saubergemacht etc.
    Er meinte z.B. das sie zu wenig Bezin bekommt und sie bisschen fetter eingestellt. Wir habens dann noch getestet und sie sprang mit warmen Motor nach 10 min. problemlos beim 1. Kick an.


    Ich trau der Sache zwar noch nicht so ganz aber drückt mir die Daumen, da es das jetzt war und vielen Dank für die Tipps. :)


    LG, Sandy

    Ich weiß natürlich, daß eine Vespa - und noch dazu ne alte umsorgt werden will. Ich habe mich durchaus selbst dazu entschlossen, mir eine zuzulegen, da ich mit 16 (lang ists her) schon eine hatte und sie 2 Jahre lang mein einziges Transportmittel war. Leider habe ich sie verkauft, als ich den Autoführerschein gemacht habe. Aber auch meine damalige 80er hatte das ein oder andere Wehwechen. Bin also nicht nur so ne Tussi, die von jemanden "inspiriert" werden mußte, ne Vespa zu kaufen und jetzt keinen Plan hat. ;o)


    Da es aber, wie schon erwähnt, einige Ursachen haben könnte, dachte ich, ich frag einfach mal hier nach, ob jemand das Problem kennt. Auf so Sachen wie Choke, Benzinhahn und Zündkerze bin ich natürlich selbst schon gekommen. Ich war auch schon in einer Motorradwerkstatt aber der Typ meinte, das wäre was an der Elektrik und ich sollte die Vespa ne Woche bei ihm lassen und es würde ca 300,-- € kosten. Das ist mir aber zu wage und zu teuer.


    Ob das immer schon so war, kann ich nicht sagen, da ich sie erst gekauft habe und sie vorher wohl mehrere Jahre stand. Aber seit dem ich sie habe, ist das so.


    Ich habe einen Bekannten, der sich bisschen damit auskennt und der wird mir mal alles saubermachen und Filter tauschen etc.. Vielleicht ist das Problem dann ja weg, bei meinem Glück ist es aber evtl. doch was elektisches. Daher mein Versuch, vorher schon bisschen abzuklären, was es sein könnte, damit er schon ein paar Anhaltspunkte hat.


    LG, Sandy

    Guten Morgen!


    vielen Dank für die Antworten!


    OK, bin zwar blond, aber den Benzinhahn mache ich natürlich IMMER zu, wenn ich den Roller abstelle. Und den Choke ziehe ich nur, wenn sie länger steht bzw. es kalt ist. Das ist aber egal, sie springt weder mit noch ohne Choke an, wenn der Motor heiß ist. Und dann immer 10-20 x reinkicken - auch wenn Sie aufn Ständer steht ist echt anstrengend und nervig. Ich habs auch schon mit anschieben versucht, aber das ist für ein Mädel auf dauer echt zu viel.


    Hat denn keiner ein Tipp, was es sein könnte, damit ich die Ursache beheben (lassen) kann?


    LG, Sandy


    P.S. Welches Bezin tankt ihr eigentlich? Reicht Normal oder muß es Super sein?

    Hallo zusammen!


    ich habe seit kurzem eine px 80 lusso - bj. 85.


    sie springt normalerweise super an - 1-2 kicks


    nur wenn ich ne weile gefahren bin (so ab ca. 5 km) und sie kurz abstelle, springt sie mir nicht mehr an. ich muß dann ca. 30. min warten und dann gehts langsam wieder.


    zündkerze ist i.O.


    hat jemand ne idee, was das sein kann? evtl. elektrik oder so?


    vielen dank schonmal!


    lg, Sandy