Beiträge von Geli

    genau, aber bevor du den zug direkt an dem hebel für die kupplung unten am motor nachstellst, die einstellschraube wieder ganz reindrehen damit du damit nachher nachstelln kannst weil nur spannen wird wohl nicht reichen.
    wenn trotz zug-spannen und mit der einstellschraube nachstelln die kupplung immer noch schleift, könnts sein das die kupplungsscheiben einfach unten sind, dann solltest du die auswechseln. ist auch nicht schwer.
    ob du den zug genug gespannt hast kannst du feststellen indem du bei gedrückter Kupplung den Kickstarter langsam runterdrückst und keinen kolben hörst wo sich bewegt. Solltest du ihn hören einfach noch etwas nachspannen.

    hey,
    hatte das Problem auch mal das das Rücklicht oft durchgebrannt ist aber meistens nur wenn ich viel und schnell bergab gefahren bin und einfach zu viel Spannung auf das Birnchen kam.
    Seit ich 6V Birnchen mit 15W habe ist es schon lange nicht mehr durchgebrannt.
    Kannst ja mal versuchen und wenn das auch durchbrennt musst du wohl oder übel den Fehler in der Elektrik suchen.


    lg

    hey,
    also ich hab auch nur italienische Papiere, wurde allerdings auch noch nie kontrolliert, kann daher nicht sagen obs ein Problem ist oder nicht.
    Anmelden funktioniert ja und wenn ich doch mal kontrolliert werde sag ich einfach Papiere hab ich verloren od so. Nimm die eh nie mit, nur Versicherungskarte und Führerschein.


    lg

    hi,
    das selbe Problem hatte ich auch neulich.


    War dann allerdings weg als ich den Unterbrecher neu eingestellt hatte.


    Kann dir allerdings nicht sagen ob es an dem gelegen hat od an was anderem. ?(


    Aber ein Versuch isses wert.... wenns des nicht war kannst dus wenigstens ausschließen :D

    Zündkerze sollte doch nen Abstand von 0,6 haben, gell?


    Ja das mit den 0,4 beim Unterbrecher war mir klar wie du das meinst, ich weiß nur nicht wo ich an dem messen soll.
    Gefunden hab ich ihn auch dank deiner Beschreibung. Da sind so zwei Kabel dran und zwei Metallstreifen hab ich auch gefunden zwischen denen bisschen Platz is. Bin ich da richtig?
    Od gibts hier vllt auch n Foto damit ich nicht lang rumfragen muss?


    Hab zwar eins gefunden aber mir ist nicht ganz klar wo der Abstand hin muss :S


    Frauen und Technik und so :P

    Ok danke, Zündkerze hat den richtigen Abstand und Zündfunke ist auch da.
    Unterbrecher und Kondensator weiß ich zwar wies ausschaut aber nicht wo da was kaputt sein könnte, schaut sich aber n Kumpel bald an.


    Hab mich grad ums Licht gekümmert, nachdem die Kabel endlich nimmer runtergerutscht sind und ich an paar stellen Klebeband hingetan hab weil immer wenn da ein son Steckerchen drankommt s Licht ausgegangen ist, gehts nur noch aus sobald das Metall am Rand vom Scheinwerfer links od rechts den Lenker berührt 8| . Auch nachdem dann der ganze Scheinwefer voller Klebeband war isses Licht immer noch ausgegangen ?( .


    Außerdem ist mir aufgefallen das es manchmal klingelt bei laufendem Motor und das LüRa schleift od zumindest mehr Lärm macht als früher.
    Ich bring die Vespa morgen jemandem vorbei der gemeint hat Lagerschaden am Kurbelwellenlager. Mal shcaun was er sonst noch so findet... :S

    hey,
    danke für deine Antwort.
    Das ist ja schonmal ein Ansatz. Werd ich nachher gleich mal schauen gehn obs des is.


    Ich hab originale 50ccm drauf. Bin damit aufs Bödele gefahren mit ner großen Gruppe von ca 100 Vespas. War die langsamste und wurde immer n Berg hochgeschoben. Aber die 140km wo wir gefahren sind sind ohne Probleme gewesen.
    Deswegen versteh ich jetzt nicht wieso bei der Rückfahrt gar nichts mehr ging. Hab nämlich an Zündung und Elektrik seit damals nix geändert.


    Was mir noch eingefallen ist, wenn ich sie jetzt ankick dann kommt manchmal etwas dichter Rauch ausm Auspuff. Hab aber auch nicht mehr Öl reingemischt ins Benzin wie sonst auch und da war des nicht so.


    Lg,
    Geli

    Hallo,
    war letzte Woche mit ein paar Freunden auf nem Treffen. Der Hinweg lief relativ problemlos(2-3h), aber der Heimweg hat ewig gedauert (70km).
    Schuld daran war meine Vespa (50R).
    Alles hat damit angefangen das sie zu wenig Sprit hatte, wollte dann auf Reserve umstellen, Benzinhahn abgebrochen...Reserve ging nicht mehr, also hab ich vollgetankt. Ging danach ein bisschen schwer an aber lief wieder.
    Die nächsten paar Kilometer zumindest. Als es dann auf ne Bundesstraße ging ist sie auf der Auffahrt mit Fehlzündungen, kein Gas mehr annehmen und nem dumpfen Geräusch stehen geblieben. Klang so wie wenn die Hauptdüse verstopft. Nichts ging mehr, auch kein Zündfunke.


    Als wir das Kabel vom Zündkerzenstecker in weiter in den Stecker gedrückt haben, lies sie sich zwar kaum ankicken (zum schieben war kein platz) und ohne fast Vollgas zu geben wär sie wieder ausgegangen aber lief wieder und ein Zündfunke war auch da. 5 km weiter, als wir von der Straße in einen kleinen Ort abgebogen sind und ich runtergeschalten habe gingen die Fehlzündungen von vorne los. Bis dahin lief sie ganz normal, so wie immer.
    Hab sie dann untergestellt und am selben Abend noch abgeholt. Sie lief dort noch auf den ersten Kick wieder so gut wie am Hinweg,
    Zuhause auch noch und am nächsten Tag ging sie kaum an.


    Wenn sie dann doch angeht klingt der Motor anders als sonst. Also nicht gleichmäßig und das Geräusch ist nicht so tief wie vorher, läuft im Standgas und wenn ich bisschen gasgebe auch nicht gleichmäßig. Weiß nicht wie ich das erklären soll aber ist vllt wichtig.


    Das Rücklichtbirnchen ist bei der Fahrt kaputt gegangen, habs ausgewechselt und hat auch geleuchtet. Nur das Birnchen vorne leuchtet nicht, bzw nur wenn der Schweinwerfer nicht im Lenker drin ist. Wenn er draußen ist leuchtets vorne und hinten, sobald der wieder drin ist nur noch hinten od gar nicht mehr.
    Hat das was mit den anderen Problemen zu tun od gibts da nur nen kleinen Kurzschluss sobald der Scheinwerfer im Lenker eingebaut ist?





    Sie hat bis jetzt noch nie wirklich Probleme gemacht, lief eigtl immer gut. Muss dazu noch sagen das sie vom Vorbesitzer mal für dessen Freundin "restauriert" wurde, ich also nicht weiß was der gemacht bzw nicht gemacht hat.
    Die Strecke war überwiegend bergauf auf ner Bundesstraße weil wir mal falsch abgebogen sind. Vllt war das ja für den Motor zu viel und er hat sich einfach überhitzt od so? Weil nachdem sie etwas gestanden war lief sie wieder.
    Bin aber schon mal s Bödele hochgefahren und da gings noch schlimmer bergauf, lief aber gut.


    Achja bevor ichs vergess: bei voller Drehzahl und Geschwindigkeit fühlt sichs so an als wenn se bremst und beschleunigt aber kurz und kaum bemerkbar.


    Tut mir Leid das der Text so lang geworden ist, war nicht beabsichtigt. Wollte nur nix vergessen was vllt wichtig sein könnte :love: :whistling:
    Brauche die Vespa in einer Woche wieder um in die Schule zu kommen.


    Hoffe ihr könnt mir helfen.

    hey,


    ich hab gerade das selbe Problem wie du und bin dabei meine Kupplung neu zu machen.


    Diesen Kupplungsabzieher hab ich mir nicht gekauft, sondern von nem Freund was drehen lassen was man auf das Gewinde in dem Kupplungskorb drin raufschraubt und mit einer Art großer Unterlegscheibe und zwei Muttern die Feder so weit zusammendrücken kann das die obere Feder (ka wie die genau heißt, is son Ring) sich rausnehmen lässt und die Scheiben u Feder ebenso...so hast du nämlich keine Probleme mit einem herausgefallenen Halbmondkeil und kannst ganz einfach die Scheiben erneuern.


    Bei mir ging die Kupplung immer schon abartig schwer, hat immer schlechter getrennt, Nachstellen ging auch nicht mehr und als Frau hat man eh schon nicht so viel Kraft, nach so 20-30km tat meine Hand dann ziemlich weh, deswegen hoffe ich das es jetzt besser wird. Der Vorbesitzer hatte mal 102ccm drauf und deshalb wohl auch eine 4Scheibenkupplung und ne verstärkte Feder eingebaut, ich hab gestern 3 Scheiben und eine normale Feder verbaut....hfftl hilfts was :S


    Also schwer ist es nicht, such mal in google, hab da eine komplette Anleitung gefunden wie man die Kupplung von ner V50 auswechselt.


    lg Geli

    hey,


    also meine v 50 fährt mit 50ccm und auch sonst alles original alleine auf gerader strecke gute 50-55, zu zweit immer noch 40-45km/h... (gemessen an einem sie fahren schild...)


    ich wäre schon gerne schneller unterwegs aber wurde schon mal beim schwarzfahren erwischt und darf mir jetzt nichts mehr leisten. außerdem is mein schulweg ziemlich lang und da ist sehr oft polizei unterwegs...



    aber man kommt auch so vorwärts...vllt nicht so schnell aber dafür mit viel stil 8)


    du musst selber wissen was du für dich verantworten kannst...manche
    polizisten blickens nicht, andere habens darauf abgesehn und schauen
    alles nach...




    grüße vom bodensee,

    hey,
    gibts sowas wie ein Schraubenset für die komplette Vespa?
    oder hätte jemand ne Liste für mich von allen Schrauben?
    Weil dann muss ich nicht alle einzeln zusammensuchen, da die meisten Schrauben bei meiner Vespa ziemlich rostig sind...und ich sie eh restaurieren will...


    In der Suche hab ich nichts gefunden...

    aso aso isch des *g*
    dann kannst du mir ja mal deinen lackierer nennen und ihm sagen dass er sich bitte merken soll wie er den lack gemischt hat :D :whistling:


    bist du nich erst 15? oder willst du ohne führerschein nach lindau fahrn? 8| :lol:
    außerdem ist die wahrscheinlichkeit das du auf den wegen fährst wo ich fahre soo gering .... :D

    hey,
    danke für den link. der hilft mir schon weiter.
    nur gibt mein monitor langsam auf und wird immer dunkler und ich hab ein paar ähnliche farbtöne gefunden...
    kommt die farbe dann genauso raus?
    könnte es auch sein das der lack einer von einer automarke ist? audi mercedes und vw oder so haben nämlich so ähnliche lacke zur auswahl.



    @ rafi: ohh ich denk nicht das es meine fuffi bis nach rv packt :wacko: wir werden uns also wohl kaum über den weg fahren :D
    wenn du nicht weißt welche nummer der lack hat...woher willst du ihn dann nehmen? ?(


    edit: woherhast du denn das foto? vllt kann man darüber ja die nummer rausfinden...

    hey,
    kannst du mir sagen was das für eine farbe auf dem zweiten bild ist?
    am besten auch noch die nummer...
    möchte meine vespa nämlich bald lackieren lassen und suche schon die ganze zeit nach ähnlichen farbtönen


    lg,