Beiträge von miabe

    hatte gerade ein skype gespräch mit vespa-oldi, der mir geraten hat, auf jeden fall auch mal den vergaser nachzustellen. werde ich am wochenende mal testen, wenn ich dazu komme.


    aber auf jeden fall interessieren mich auch noch eure erfahrungen mit dem hp4 rad :)

    hallo,


    ich nochmal zum thema hp4 - ich glaube hier unter tuning gehört das thema eher hin.


    also ich hab mir ein hp4 lüfterrad von für meine pk50 xl2 besorgt, aber leider noch kleine (?) probleme damit und wollte mal eure erfahrungen hören, da ich am überlegen bin, ob ich noch zeit reinstecke oder es zurückschicke.


    zunächst hatte ich ein problem mit einer schleifenden schraube, die ich aber selbst abgeschliffen habe und jetzt keinen ärger mehr macht. trotzdem beunruhigend, da das lüfterrad wohl nicht ganz rund läuft. (das erste habe ich schon zurückgeschickt, da es wesentlich mehr geschliffen hat...)
     
    wenn ich das hp3 rad jetzt also drauf schraube (richtige nut beachtet), läuft das im leerlauf einwandfrei aber ab einer gewissen drehzahl gibt es aussetzter und der motor stottert. fahren kann man so gar nicht.


    ich habe jetzt allerdings gelesen, dass es notwendig sein kann, die zündung beim wechsel des polrades nachzustellen. ich hab mir schon eine blitzlampe gekauft aber jetzt auch von einem pk50 fahrer gehört, dass er ähnliche probleme hatte und auch das einstellen der zündung nichts gebracht hat.
    er hat das polrad zurückgegeben und ist auf einen dr50 zylinder umgestiegen, um die fahreigenschaften zu verbessern.


    ok, nach soviel text jetzt meine frage:


    welche erfahrungen habt ihr mit dem hp4 polrad gemacht und sollte ich mich dran machen, das problem über die zündungseinstellung zu lösen oder mir zeit und energie sparen und das teil zurückschicken?


    danke schon mal und viele grüße!

    hey moskito,


    vielen dank für den tip, die ist ja wirklich günstig! ich wollte mir eigentlich eine gebrauchte bei ebay schiessen, aber wegen den paar euro hol ich mir lieber die von louis.


    der link zur anleitung geht bei mir leider nicht. ich bekomme immer batterie infos. hast du die anleitung vielleicht runtergeladen und kannst sie hier reinposten?

    ja, die richtige nut ist es, bei der anderen geht sie nicht mal an.
    aber ich habe mir die beiden polräder mal genauer angesehen: ist auf jeden fall ein deutlicher unterschied zu erkennen. ich denke, um eine neueinstellung der zündung komme ich wohl nicht herum.


    danke tomtom für den link, das sollte mir auf jeden fall helfen. allerdings brauche ich noch eine blitzpistole - könnt ihr mir eine empfehlen?


    und da ich keine batterie im roller hab, brauche ich wohl auch noch ne kleine 12V batterie extra, oder? vielleicht so ein geschlossener gel-akku?


    ach ja, ist das richtig, dass bei der pk50 xl2 die vorzündung 19° ist?

    hallo leute,


    ich habe mir folgendes hp4 polrad bei rollershopexpress besorgt


    http://www.rollershop-express.…=5rMP8H6oleeMvRpTnglBEd-1


    (die erste version musste ich zurückschicken, da die schrauben innen im gehäuse geschleift haben. bei dem zweiten modell war dies auch noch der fall, aber wesentlich weniger und ich konnte es durch abschleifen einer schraube beseitigen)


    allerdings habe ich jetzt das problem, dass meine pk50 xl2 nach dem einbau nicht mehr sauber läuft.
    muss ich hier die zündungseinstellung an das neue polrad anpassen? wenn ja, wie gehe ich dabei vor und welche geräte brauche ich bei der xl2 dafür?


    danke und viele grüße :)

    ach ja, abschließend noch etwas zu meinen erfahrungen mit der vergasereinstellung:


    das einstellen nach der motordrehzahl hat bei mir nicht funktioniert, da die änderung so gering war, dass ich es danach nicht abschätzen konnte.
    also habe ich die grundeinstellung benutzt, und habe mir alle 20km die zündkerze angesehen und den vergaser danach etwas fetter oder magerer gestellt.
    nach 2-3 korrekturen scheint sie nun sauber zu laufen und zu verbrennen.

    ok werde ich mir mal ansehen.
    hab auch gerade etwas mit vespa-oldie geplaudert und er meinte, dass ich bei meiner vespa auch auf jeden fall mal alle schrauben nachziehen sollte, denn sie hat erst knapp 600km drauf. also werde ich vielleicht morgen mal polrad abbauen, lichtmaschine raus und alles nachziehen. und mir bei der gelegenheit auch nochmal den vergaser ansehen...

    moskito, es ist aber nicht so, dass sie zwei sekunden gleichmäßig runtergeht, sondern sie läuft auf der gleichen drehzahl 2 sekunden weiter und wird dann erst innerhalb von 2 sekunden gleichmäßig langsamer. der effekt tritt aber nur auf, wenn ich sie ohne last mal hochdrehen lasse. im unteren oder mittleren drehzahlbereich macht sie das nicht.

    ja sowas dachte ich auch schon aber so richtig erklären kann ich es mir nicht. er dreht ja mit der gleichen drehzahl einfach weiter - gerade so, als ob der gaszug hängen würde, aber die gasschieberstange wird schon direkt reingedrückt und müsste dann ja augenblicklich zu machen. selbst wenn er jetzt noch irgendwo falschluft nachzieht müsste doch erstmal die drehzahl runter gehen oder?
    wie checke ich denn am besten, ob er falschluft zieht? hab eigentlich überall neue dichtungen reingemacht. ist das ok, mit startpilot den vergaser anzusprühen und zu schauen ob er höher dreht?
    würde mich ja auch interessieren, wie das genau in diesem dell orto vergaser abläuft. kennt da jemand eine gute seite auf der explosionszeichnung und erklärungen zu finden sind? ich hab nur das dell orto vergaser handbuch für 15euro gefunden.

    nachdem ich bei dem schönen wetter heute wieder ein bisschen rumgeknattert bin ist mir aufgefallen, dass mein motor nach meiner vergaserüberholung etwas nachläuft. also wenn ich im stand mal vollgas gebe läuft er ca. 2-3 sekunden nach, nachdem ich den gasgriff losgelassen habe.
    woran könnte das liegen? der gaszug am vergaser geht schon direkt zurück, dass kann ich von außen erkennen.

    hey moskito, danke für die schnelle antwort!
    verwundert mich aber schon etwas diese konstruktion, weil ja beim gasgeben der gummi etwas nach oben gezogen wird durch die stange und dann die luft unter dem gummi reinziehen kann.
    aber wenn es so gehört, dann ist ja gut...

    ich brauche nochmal eine kurze info von euch pk50xl2 fahrern:
    die stelle wo der die gasschieberstange in den vergaser geht, scheint bei mir nur recht dürftig durch einen kleinen gummiring, der nicht richtig passt, abgedichtet zu sein.
    darf das so sein oder kann er da falschluft ziehen? bei dem dichtungsset dass ich bestellt habe, waren aber keine dickeren gummis dabei, die den spalt voll ausfüllen würden. gibt es hier vielleicht unterschiedlich dicke dichtungen für ältere vergaser und ich hab das falsche set?


    [IMG:http://mitglied.lycos.de/miabe/vespa/CIMG1748.jpg]

    danke für die info. ist immer etwas schwierig, wenn man kein vergleich oder erfahrung damit hat.
    und wie sieht es mit der leichtgängigkeit bzw. drehen des kupplungsgriffes aus? sollte der so leicht gehen wie der gasgriff? ist bei mir auch etwas schwerer und ich weiss nicht, ob ich die bowdenzüge mal komplett rausholen sollte.

    den benzinschlauch kurz zu halten ist auf jeden fall eine gute idee, aber wichtiger sind die filter im tank und im vergaser. die sollten sauber sein. also mal raus damit und ordentlich gereinigt und in diesem zuge auch den benzinschlauch anpassen.