Beiträge von Jojo pk50

    also er hatte knappe 80l davon. also gehen wir mal davon aus, dass der herr davor fast allen diesel leergefahren hat und dann mit benzin vollgetankt hat. dann wär ja wohl nicht mehr viel drin. will aber natürlich meinen zylinder (112er malle) auch nich schrotten.
    weiß vielleicht hier einer, wie das chemisch aussieht? ich meine dass diesel sind erst später entzündet. lieg ich da richtig? d.h. wird der diesel vielleicht gar nicht verbrannt?

    servus. hab von nem kumpel nen 30l kanister benzin geschenkt bekommen, weil wie gesagt n bisschen diesel mit drin is. diesel is deshalb mit drin, da irgendson depp seinen diesel (auto) mit benzin vollgetankt hat und der vater von meinem kumpel den tank auspumpen musste. so was meint ihr, fahrbar oder nicht?
    danke

    kann mir vielleicht jemand sagen, ob das hier 6mm düsen sind?
    hab ja nen 24er phbl von daher müssts passen oder? möcht nicht nochmal die falschen bestellen :pinch:


    oh. vielen dank!
    hab mir doch gedacht dass das so nicht sein kann...dann mal schauen wo ich sowas herbekomm, war bei mir irgendwie nich mehr vorhanden :/
    aber jetzt gibts ersmal n paar bier :thumbup:

    joa gibt mal wieder was neues.
    elektrik hab ich bis auf den killschalter schon fertig, der wird ja nich so schwer sein...jetzt hab ich abe rne andere frage. wie gehören denn die schaltzüge im lenkkopf hin? hab mal n bild gemacht. bei meiner pk werden die hülsen so "eingehängt" sowas hab ich hier aber nicht gefunden. außerdem sind die züge zu lang und bevor ich die jetzt auf die falsche länge kürz wollt ich gern wissen, ob die oben im lenkkopf einfach so lose rumhängen.
    gruß

    ich kann dir zwar leider nicht weiterhelfen bei deinem problem, aber n kumpel von mir fährt auf seiner 3gang auch nen 75er malle plug & play, sogar mit kontaktzündung, jedoch 19er gaser und ori-übersetzung und das ding geht echt gut! läuft tacho so 72, ich weiß dass das nicht viel zu sagen hat aber auch im vergleich zu meinem 112er malle is der 75 echt nicht schlecht und mein 75er dr is da echt n traktor dagegen.
    also deswegen denk ich nich dass es daran liegt dass nichts bearbeitet is, aber wer weiß...was mein kumpel für ne welle drin hat weiß ich allerdings nicht.

    danke, wobei der lack erst im sonnenlicht so richtiiig gut aussieht ;)


    ok dann bin ich ja beruhigt, hatte auch eigentlich den abstand abgemessen und dann die alte kaskade dementsprechend angeschweißt. aber irgendwie kams mir jetzt n bisschen groß vor, der abstand. :)


    jemand ne ahnung zu den kabeln?

    naja irgendwie wollte ja keiner posten, aber auf jeden fall hat sich in der zwischenzeit (war ja auch lang genug) einiges getan: neues beinschild, andere fällige rahmenarbeiten, alles mögliche lackiert, motor lief auch schon in meiner anderen vespa und nun bin ich am zusammenbauen.


    probleme hab ich mit der verkabelung, kann mir vielleicht einer sagen, wo ich welches kabel einstöpseln muss oder vielleicht sogar ein bild zeigen? ich häng hier mal n bild von meinem schalter an.


    und außerdem wollt ich fragen,ob der abstand von kaskade zum koti normal is, oder doch n bisschen groß ausfällt.


    außerdem frag ich mich, wie ich am schalt- bzw gasrohr am besten die sicherung reinmache und was ich dafür nehmen soll? nen draht? oder gibts da n passendes teil zum bestellen?


    danke

    um das loch zuzuschweißen hab ich mir in mehreren versuchen etwa gleichstarke bleche zurechtgeschnitten, und dann das genommen, das am besten gepasst hat, also wirklich fast ohne spalt dazwischen. bei mir hats nichts verzogen.

    bei meinem 75er hatte ich mal ein ähnliches syndrom, dachte es wäre falschluft an den simmerringen, da die schon älter waren, aber durch weniger standgas ließ sich das problem auch beheben. könntest ja auch mal versuchen. bei mi trat das problem aber erst auf, wenn die möhre warm war, so als info.

    also ich hab ers letzte woche bei mir im tunnel so ne hohlraumversiegelung reingesprüht, das läuft dann wirklich aus jeder erdenklichen ecke wieder raus. ich hoff mal dass das auch was bringt. die züge hab ich danach eingezogen, sind dann schön durchgeflutscht, ich musste sie halt danach noch abwischen...die radläufe werd ich damit dann auch noch einsprühen, aber erst wenn ich weiter bin denk ich...

    jap, der müsste passen. mit meinem 75er polini 6üs bin ich kaum in reso gekommen damit. aber jetz mit 112 läuft er ziemlich geil wie ich find, is leider nur noch nich richtig abgestimmt.... leider wird er immer lauter und lauter :D werd wahrscheinlich deswegen auf banane umsteigen. aber an drehzahl müsst der doch noch n bisschen was bringen, denk ich.

    hab 100 ocken gezahlt. war allerdings leicht beflugrostet, wirklich nur leicht.
    jo, habs für meine 50r benutzt, musste allerdings die alte blechnase abschneiden und aufschweißen, da das blech glaub ich eigentlich nur für die mit plastiknasen gedacht is.
    hab das ganze übrigens mit nem punktschweißgerät anschweißen lassen, da ich keine lust auf ein neues, evtl. verzogenes beinschild hatte und somit auch das abschleißfen der schweißpunkte entfiel.