Beiträge von maxblume

    guten tach an alle


    ich hab nen problem, bei dem mir vielleicht jemand helfen kann.
    also:


    bei meiner pk 50 passierts manchmal, dass ich gas gebe sich die drehzahl auch dementsprechend erhöht, das ding aber nur wenig zug bekommt und gaaanz langsam schneller wird.(bezeichnet mam das als rutschende kupplung?) geh ich nun mit der drehzahl runter tuts einen kaum merklichen ruck und wieder gas gegeben zieht sie an. das ganze passiert z.b wenn ich 30 fahr und in den vierten schalte. die drehzahl saust hoch aber die power geht nich auf die reifen... ich würde mal raten es is die kupplung die nicht greift? neue belege? neue kupplung? ??? kann mir jemand helfen


    nun weiss ich nich ods was damit zu tun hat, aber mein schalthebel hat vieel spiel, die gänge lassen sich mitunter schwer finden und wenn ich einen einleg tuts nen kleinen schlag, zack. iss das normal und hats vielleicht was mim ersten problem zu tun


    ich wäre tierisch dankbar über jegliche tips.

    cool danke für die tips werd mich am wochenende gleich ma ran machen. sonen filzring müsste man ja in jeder vespa werkstatt bekommen oder? falls es mit ring und schrauben anziehen nich klappt meld ich mich wieder. nochma vielen dank

    ich hab da ein problem und kann mir selbst nicht so recht helfen. ich hab ne pk 50 84er baujahr, die eigentlich gut läuft und immer anspringt. wenn ich nun durch die gegend fahre und vorm anhalten die kupplung zieh dreht der motor manchmal von alleine voll auf, so dass ich ihn ausmachen und nochma starten muss. wenn ich die kupplung kommen lass dreht er wieder runter... passiert nicht immer, aber in jedem gang.
    vielleicht kann mir einer von euch nen tipp geben, schliesslich will ich ja dass es dem baby gut geht.