Beiträge von xviper1303

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
💰 Spendenstand: 225€

    Schwidi:
    ja gell, war schon geil, so im sog von nem laster. 1m hinter dem anhänger, 90 aufm tacho, der motor kreischt um gnade und das eigene abgas in der nase...grins. aber das war vor 20 jahren mit meiner pk80elestart. heut würd ich mich das nicht mehr trauen...da ist das letzte was du hörst die 2-klang fanfare von nem niederländischen 30-tonner ohne speed limiter... 8o
    gruss, schorsch

    servus titti,
    bei meinem 135er stand dabei, dass ein gutachten mitgelierfert wird. so wars auch. gutachten bezieht sich auf ne `92er px 80 /p80x. dazu gabs noch das abgasgutachten für die neueren baujahre. habs dem tüv`ler vorgelegt, da ich ne `94er hab. gibt keine probleme beim eintragen. aber wie gesagt, der dr wurde eindeutig incl. gutachten verkauft. klär das halt vorher einfach ab.
    gruss, schorsch

    hi @ all!
    an meiner 94er p80x hab ich wohl ein kleines elektro-problemchen. die blinker-kontrolleuchte funzelt immerzu vor sich hin. schaltet man den blinker ein, macht das aufblendlicht nen kurzen blinzler. die tankanzeige geht auch nur bis halb hoch. hab den geber gecheckt, der ist mechanisch in ordnung. die px hat keine batterie, auch keine halterung für eine. fand ich zwar komisch, ist aber wohl original so. hab alle kabelverbindungen geprüft, die sind fest und zusammen. auch keine lose masse auffindbar. was könnte denn die ursache des übels sein? für sachdienliche hinweise wird eine belohnung in höhe von zwei bier ausgesetzt :-)
    gruss, schorsch

    hallo, hier mal ein update:
    also ich hab anstatt der ölleitung einen dünnen transparenten schlauch (absaugkatheter) an das metall-röhrchen der ölpumpe angeschlossen. dort hinein hab ich mit einer spritze dann öl rein und geschaut, dass keine luftblase drin bleibt. auf den schlauch hab ich alle 2mm eine markierung gemacht. den schlauch nach oben unter der sitzbank festgeklemmt und motor laufen lassen. und siehe da: die ölpumpe tut was sie soll. sie pumpt öl. super, also probefahrt. genau 3km weit. dann konnt ich kein gas mehr geben. es war schon fast dunkel, also heimschieben. ursache: die zugstange vom vergaserschieber hatte sich aus der öse vom gaszug ausgehängt. klasse. also wieder reingepfriemelt und diesmal von oben nach unten eingehängt. dann 12km far from home wieder fröhliches geräuscheraten. was macht NÄÄÄÄÄÄÄÄÄÄÄÄÄÄMOOOOOOOOoooooooopöpöpöpöpöp. genau. gaszug bei voller fahrt ausgehängt. sagenhaft. also gut. standgas aufgedreht, 2.gang rein und heimgepöppelt. letzter test heute: ölpumpe läuft tadellos, motor zieht gut. allerdings ist die erreichbare endgeschwindigkeit nicht sehr berauschend. auf gerader strecke ca. 75km/h. leicht bergab dann 80 mit metallischer geräuschkulisse. steil bergab mit rückenwind: 85 mit infernalischem metallischem kreischen. dann aber hand an der kupplung und die angst im nacken. kann dieses metallische geräusch möglicherweise ein kolbenring sein, der versucht durch den auslass zu entschwinden? ich kanns einfach nicht finden bzw. definieren was das sein soll...naja. hoffe mal, die möhre hält jetzt erstmal. :gamer: gruss, schorsch

    @mixel: danke fürs angebot, ich hab die original papiere. aber der 12er bräuchte dringend das gutachten. schick dem doch mal ne pn wenn du ihm das faxen kannst, ich glaub der würd sich freuen.


    Angi: hm, gute frage. das ganze motörchen scheppert ja genüsslich vor sich hin...gar nicht so einfach da was zu orten. so übern daumen hätt ich mal gesagt, das geschepper kommt eher unter der lüfterrad-abdeckung vor. aber das metallische laufgeräusch scheint direkt vom zylinder zu kommen. will heute mal den funktionstest der ölpumpe mit hilfe eines dünnen schlauches machen, ob die überhaupt pumpt. ergebins gibts gegen abend...hoffentlich positives.

    das ist ne gute idee. hab so fieses zeug im bad rumstehen, damit hab ich aus versehen den abfluss im waschbecken entchromt... hmmm, da der kolben ja quasi jetzt schon schlagseite hat, soll ich den dann gleich ersetzen bevor er nen kipper kriegt oder steckt der das erstmal weg?

    nein, die ölpumpe soll bleiben und öl pumpen. nervt dich das nicht mit dem selber panschen? wie handhabst du das? ölpulle im handschuhfach rumfahren und dann ne grobe hochrechnung an der tankstelle? oder hast du nen kanistervorrat zuhause? also mich graust die erinnerung ans mischen bei der pk. gab immer nur die 200ml ölbecher mit der alufolie oben drauf als deckel, so wie`n joghurtbecher. ein tank voll und ein halber becher gab dann irgend was brauchbares und an sämtlichen tankstellen im umkreis standen dann die halben ölbecher rum, mal mehr mal weniger halb voll. und den musste man dann nehmen, nen neuen gabs erst wenn der alte verbraucht war. aber wie gesagt, ich bin ein alter mann und so wars halt früher. ja, da war selbst die zukunft noch besser....

    ok. ich bin alt. <schluck.> als nächstes steht dann wohl ne ape 50 aufm einkaufszettel.
    aber nochmal zurück zum problem. also, nochmal den zylinder runter, mit nass-schleifpapier den aluschmarrer rausreiben, zambauen, hoffen dass die ölpumpe pumpt und weiterfahren?

    fast 35, du bub! ;-)...bin schon pk80 geschrubbt, da haste noch vom klapprad geträumt <angeb!>. aber du hast recht, ans abfotografieren hab ich überhaupt nicht gedacht. mal mein brüderle befragen. des is auch noch so a junger höpfer (bj80), der wird schon das richtige haben :-)

    moin holger
    ja, an ölmangel wirds wohl wirklich nicht liegen. brauch wahrscheinlich eher ne glühkerze statt ner zündkerze ;-). irgendwie hört sich der motor aber blöd an. nicht dieses geplöppere wie als wenn er überfettet sondern irgendwie sehr angstrengt metallisch wenn er drehen soll.
    ich seh jetzt grad nur 2 möglichkeiten. entweder das gibt sich und er fährt halt dann oder er krepiert elendig und steht in kürze für nen euro auf ebay...
    ...und ich hab mich soooo drauf gefreut, auf des rollerle... ;( mist.