Vespa Pk Speedmatik geht nach 4 km aus.

  • Hallo Gemeinde ,


    Wollte heute ne Test Fahrt mit meiner Vespa pk Automatik machen , nachdem Folgende arbeiten gemacht wurden :


    - PickUp neu
    - Rollen neu gewechselt und schön gefettet
    - Batterie neu geladen
    - Vergaser Komplett in Ultraschall gereinigt



    Nun bin ich heute zu meiner Vespa hin mit E-Starter nach 2ten Versuch ist sie angesprungen und lief rund und hat das Standgas gehalten .


    Beschleunigung super .


    Aber nun nach einer fahrt von ca. 4 km ist Sie ausgegangen und nicht mal mehr per anschieben angesprungen .
    Hatte das diese Woche schon mal und dann nach 2 Stunden Standzeit ist Sie wieder angesprungen und bin bis nachhause gekommen .


    Was meint Ihr was könnte das sein ? Das wenn Sie Warm wird nicht mehr will :-(


    Danke für eure hielfe


    Jemand noch Tipps ?

  • ACHTUNG: Ich vermute jetzt lediglich nur durch alte schraubererfahrung an einem anderem Moped.! ^^


    Dort hatte ich ähnliche Symptome die auch einen undichten Simmering zurückzuführen waren!


    In kaltem zustand schnurrte sie wunderbar und fuhr super doch sobald sie warm wurde fing sie an zu stottern bishin zum versagen!


    nach dem wechseln des Simmeringes (gab nur einen) war alles wieder im Lot! =) und sie tukkert heute noch!



    Wird diese Vermutung von anderen unterstützt oder eher abgelehnt? :+2

    Wir fahren nicht zu schnell..
    ...
    Wir fliegen nur zu tief.. xD

  • also so was ähnliches ist mir auch shco mal passiert da hatte ich das polrad wohl nicht richtig angzeogen, dann kam noch einmal abwürgen dazu und shcups war der halbmond ab ...


    einfach mal kontorllieren .. falls es das nicht ist - mmmhm hab ich leider auch keine spontane idee... :-)



    ach doch kontrollier mal ob der tank sauber ist, net dass da irgendwelche teilchen den benzinfilter oder so scho wieder zugesetzt haben ...