12092009106.jpg

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • hi servus bei meiner pk50s elestart sind von jetzt auf gleich beide frontlichter also fernlicht und normales kaputt gegangen bzw. leuchten sie in erster linie nicht mehr.


    was mich so wundert ist das es gleich beide sind daher die frage nach der geschicktesten fehler suche.


    wäre super wenn ihr mir tipps geben könntet an was das ganze denn liegen kann


    grüße


    mo

  • Hallo,

    Meine Vespa (V5B3T) Geht während der fahrt nach kurzer zeit aus.

    bisher hab isch das problkem nur an der Zündkerze Entdeckt, dass wen ich sie Umtausche die Vespa wieder leuft aber auch nur für eine kurze Zeit.

    Ich verwende die Zündkerzen von NGK B6HS

    Ich hoffe das jemand mir helfen kann ich komme derzeitig nicht mehr weiter.

    Liebe Grüße Dirk

  • Da ich meine beiden Spezial nun verkauft habe stellt sich mir die Frage was ich für die im Laufe der Zeit angesammelten Teile verlangen kann. Für euere Hilfe wäre ich dankbar.

    Also wenn ihr eine ungefähre Wertangabe geben könntet wäre ich dankbar.


    1. Spezial Tacho (geht)

    2. ZGP

    3. Polrad

    4. Felgen

    5. 19/19er Vergaser mit 3 Loch-Ansaugstutzen

    6. Gepäckträger (sind verschiedene aber alle mit deutlichen Gebrauchsspuren oder wie man heute sagt) patiniert.


    Danke

    rassmo

  • Hallo,

    Habe recht günstig einen LTH Road gebraucht erstanden, welchen ich heute gerne verbaut hätte.

    Nun wollte ich mal Fragen, ob es normal ist, dass er einen 40mm Krümmer hat?

    Der Lochabstand reicht gerade so aus, aber die Krümmer Muttern sind nicht verbaubar, da die Bolzen viel zu nah am Krümmer sitzen.


    Der Krümmer Durchmesser kommt mir ein wenig groß vor für einen Touring Auspuff. Ggf. Ein anderer Krümmer vom Vorbesitzer.


    Vielleicht könnte jemand seinen Mal nachmessen? :-2

  • Hallo zusammen,


    ich wollte heute meine V50 aus dem Winterschlaf holen, aber sie will einfach nicht. :-(


    Kerze gereinigt, Vergaser geprüft und dann sollte es eigentlich losgehen. Nach ca. 15-20 Kicks sprang sie erst an und lief im Standgas ruhig wie immer. Aber nach ca. 300m und kurzer Beschleunigung in 2 und 3 Gang ist sie abgesoffen. Nahm kein Gas mehr an und es ging nix mehr.


    Kerze war nach der kurzen Fahrt feucht. Hab es dann noch 2-3 Mal probiert und immer das gleiche Bild. Nach 300m ist Feierabend und Kerze ist feucht. Bin auch nochmal ohne Luftfilter gefahren, aber kein Unterschied.


    Letztes Jahr schnurrte sie wie ein Kätzchen. Einziges Problem was ich hatte, dass sie einen extremen Blowback hatte. Wo ich noch nicht die Ursache für kenne.


    Hab ihr eine Idee, wo die Fehlerquelle sein könnte? Das Mischungsverhältnis scheint nicht zu passt. Sie läuft deutlich zu Fett oder bekommt zu wenig Sauerstoff.


    Danke im Voraus!!!