Kupplung Verschleiß

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Servus zusammen,


    ich habe mir als neues Projekt eine Vespa VBB2T aus 1964 zugelegt.

    Leider ist der Motor nicht vollständig und in einem komplett unbekannten Zustand (ich habe auch noch nicht viel Zeit investiert).

    Ich habe kein Schmerz damit vieles zu machen, aber hier stellt sich mir schon grundlegend die Frage, ob es sich lohnt.
    Persönlich mache ich Dinge gerne direkt richtig und vernünftig, sodass es lange hält.


    So wie ich das sehe, fehlen viele Teile von diesem Motor und in Summe bin ich schnell bei über 1000 Euro.

    Daher die Frage, macht es evtl. mehr sinn einen neuen LML PX Motor o.ä. zu kaufen (scheinen schwer zu bekommen zu sein) und auch direkt auf 10'' und 12V umzurüsten?

    Es geht mir nicht ganz um die Kosten, sondern was langfristig sinnvoller ist, besser hält, wartungsarmer ist etc.


    Ich konnte jetzt noch keinen Thread finden mit genau dieser Frage.

    Falls ihr einen kennt, gerne her damit. Falls ihr alternativen kennt, auch gerne her damit :)


    Danke vorab und viele Grüße,


    Sascha

  • Servus!

    Ich hab folgendes Problem:

    Meine Vespa Px 125 lusso bj 85 stand längere Zeit und wurde nur alle zwei Jahre einmal zum TÜV und zurück durch den Vorgänger bewegt.

    Problem war mit Choke is sie halbwegs gelaufen, wenn sie warm war und man den Choke rausgenommen hat lief sie im Leerlauf ganz ok. Wenn man Gas gegeben hat is sie abgesoffen. Im stand hat sie manchmal hochgedreht. Also für mich ein Falschluft Problem.

    Dann hab ich den Vergaser ausgebaut und neu mit sip Dichtungen Vergaser, Vergaserwanne und vergaserwanne Motor abgedichtet. Die alten Dichtungen waren steinhart.

    Jetzt zu meinem Problem bzw. Frage.

    Seit dem Abdichten des Vergasers dreht sie nach dem Anlassen sofort voll hoch. Kann des Problem an den Dichtungen bzw am Vergaser liegen und hat sich des falschluftProblem möglicherweise verlagert, da der Vergaser nun dicht ist und der simmering und wellendichtring mit Motor gehört neu abgedichtet?

    Vielen Dank :-5

  • Hallo,


    möchte im Zuge der Wiederbelebung meiner Vespa P200E aus ihrem 7-jährigen Winterschlaf auch die Seilzüge erneuern. Eigentlich bin ich ein Fan davon, alles original zu belassen bzw. auch wieder original neu zu kaufen.

    Aber das Seilzug-Kit von Piaggio für 100€ ist mir dann doch zu teuer...


    Kann mir jemand ein solides, passgenaues Kit für meine Vespa empfehlen? Habe z.B. eines von BGM für rund 25€ gesehen. Und sollte die Tachowelle dabei auch direkt erneuert werden? Achja.. und grau, wie die originalen von Piaggio sollten sie auch sein, damit es wenigstens rein optisch nicht direkt nach Drittanbieter aussieht. :D

  • Hallo,


    ich habe mal eine kurze Frage: Gibt es eine Möglichkeit zu überprüfen, ob genügend Getriebeöl in der PX alt vorhanden ist? Habe vor kurzem das Öl gewechselt aber leider verliert die gute etwas Öl. Jetzt weis ich aber nicht wie viel sie verliert und würde ungern wieder alles ablassen, nur um sie dann wieder komplett zu befüllen.


    Gibt es vielleicht die Regel, dass Öl bis zum Level der Einfüllschraube eingefüllt wird und es dann automatisch die geforderten 250ml sind oder andere Methoden zum ermitteln des Stands?


    Viele Grüße

  • Guten Tag,

    Ich habe eine V50 Special bj. 75 (3 Gang).


    Folgendes Problem:

    Der Motor wurde komplett überholt und eine 3.00 primär eingebaut mit 133ccm Polini Racing Zylinder.

    Nachdem alles zusammengebaut war habe ich die Vespa eingefahren und mir ist aufgefallen das der dritte Gang (der letzte) bei volllast rausspringt. Wenn ich mit der Hand den Schalthebel auf Position halte (gegen drücke) fährt sich die Vespa ganz normal.

    Die Schaltklaue wurde auch erneuert, weil die alte abgenutzt war.

    Ich habe die Schaltung öfters eingestellt aber nichts hat sich getan, das Problem besteht weiterhin.

    Der erste und zweite Gang lassen sich ganz normal schalten und springen nicht raus.


    Hatte jemand vielleicht ein ähnliches Problem und kann mir bei der Sache weiter helfen ?


    Danke im voraus für eure Hilfe. :-6