So sah sie aus, als ich sieh gerade ausgeladen hatte, da war die letzte Anmeldung 10 Jahre her...

Kommentare 7

  • ...ja linke Backe....standart oder ?!...ich wünsch dir viel spaß mit der geilen ;) hauste rein :)

  • Das Ding lief die ersten Jahrzehnte in Griechenland, und da dort sowas selten gepflegt werde, habe ich schon Angst, was ich darunter finden werde. Die Orifarbe ist dann wohl das geringste Problem.
    Allerdings steht sie sonst gut da, hat nur ordentlich Lagerspuren die letzten 10 Jahre bekommen und die linke Backe ist eingedrückt.
    Werde mich zurerst um den Motor kümmern und ggf. den 133er Motor der Orangen reinhängen. Dann Tüv und vielleicht im Winter ordentlich machen....

  • ...ja da hast du auf alle Fälle recht. Würd mich über ein paar Detailbilder in der nächsten Zeit freuen....wenn du sie dann geputzt und hergerichtet hast :)


    Ist der O- Lack da eig. noch drunter?

  • Nein, eigentlich sammle ich nicht, aber bei einem guten Angebot kann ich nicht nein sagen, und die Grüne ist schon was Besonderes :)

  • du hattest doch auch erst vor kurzem die orangene Spezial gekauft oder?....Bist du Sammler? oder einer geworden? ;)


    Ist auf alle Fälle ein geiles Teil :)

  • Jup, und gleich gesichert :)

  • das ging aber flott. Die wurde doch erst vor ein paar Stunden ins GSF gesetzt oder nicht ?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hey!


    Beim Auseinanderbauen (Fehlersuche, warum der E-Starter plötzlich nicht mehr geht) ist mir aufgefallen, dass an dem Loch über dem Bremspedal zwei lose Kabel mit Kabelschuh liegen, eines ist schwarz, das andere lila. Ist das vielleicht für einen Bremslichtschalter? Den sehe ich nämlich auch nicht.


    LG!

  • Hey Leute,

    Ich habe gerade meinen Motor (Vespa Pk50S e) frisch revidiert und anschließend einen Testlauf gemacht. Leider habe ich ein deutliches rhythmisches "klacken" im Neutralgang feststellen können, weshalb ich den Motor nochmal öffnete.

    Nach der Öffnung ist mir aufgefallen, dass die neu verbaute Schaltklaue (FA ITALIA -4 Gang rund) im Neutralgang leicht am zweiten Gangrad schleift bzw. ganz leicht anschlägt. Die Schaltklaue steht also minimal (ca. 0.10mm) zu tief.

    Eindeutig ist das die Ursache für das rhythmische klacken.

    Nun jedoch ist meine Frage wie ich das Problem fixe.

    Schleif ich einfach minimal die Schaltklauennasen ab oder muss ich unten einen anderen Distanzring einsetzen?

    Wenn sich das durch einen neuen Distanzring fixen lässt, könnt ihr mir eine Bezugsquelle empfehlen wo ich die Ringe günstig und vor allem mit fairen Versandkosten erwerben kann?

    Über Rückmeldungen würde ich mich sehr freuen ;)


    Lg