vespa1 (4)

Kommentare 3

  • jetzt fehlt nur noch das "korrekte" foto! ;-)

  • das ist nicht der kotflügel.. das ist das rad! die gabel scheint wohl übelst krumm zu sein! ist dir das schon aufgefallen brock??

  • ist der Kotflügel nicht arg weit links im Vergleich zum Rad?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hey Leute,


    ich habe eine Vespa V 50 N angeboten bekommen, der Zustand ist nicht so gut und auch die Papiere sind nicht mehr vorhanden.


    Leider konnte ich nur ein paar schlechte Bilder machen.


    Nun sind wir uns bei 950 Euro einig geworden, meine Frage, ist das ein guter Preis?


    Dass die Vespa geklaut ist kann ich ausschließen, da ich die Verkäufer kenne.

  • Hi zusammen,


    wollte gerade die Bremsbeläge an meiner PX 80 alt wechseln, bin aber unter der Staubschutzkappe auf eine 16er Mutter gestoßen, die auf das Gewinde eingeschlagen wurde. Könnt ihr mir sagen, wie ich das Teil abbekommen?


    VG

  • Hi zusammen da die Vespa lange stand(pk50xl) hat der Tank Geber ein bisschen Bekanntschaft mit Rost gemacht.

    Ich habe schon Versuch ihn vorsichtig zu zerlegen und wieder gangbar zu machen aber er geht immer noch nicht ganz leicht und bleibt somit hängen.


    Hat jemand eine Idee wie ich das Gestänge ganz auseinander bekomme damit ich die Achse ein bisschen schleifen kann bzw richtig reinigen kann?

    Da scheint oben so eine kleine Messingring drauf zu sein aber ich weiß nicht ob man das überhaupt weiter zerlegen kann. Hab mal zwei Fotos gemacht:) :


    Liebe Grüße


  • Ich habe 2 x Kabelschuh übrig :+5

    Unterhalb meinem Kabelverteiler habe ich 2 Kabel übrig, Grau und schwarz. Sehe keine Möglichkeit wo die hin gehören. Sind die übrig für zusätzliche Anschlüsse oder hab ich was falsch gemacht? Für Tips bin ich dankbar

  • Servus liebe Vespa - Freunde.


    seit etwa 2 Monaten macht meine PK50 Ärger. Sie is zur Zeit bei meinem ( äussert fähigen ) Schrauber. Aber nun sind wir an einer Stelle angekommen wo wir beide etwas ratlos sind.


    Erstma Setup :

    75er Polini Satz, Sito Auspuff, Rennwelle, 16/16er Gaser mit der richtigen ( nach monaten suchen ) bedüsung ich glaube ne 72er HD ND weiss ich grade nicht.


    Bis zum Anfang der Fehler lief sie supergeil, dann begann es .

    Fehlerbild :
    Wenn sie warmgefahren ist und du ziehst die Kupplung geht sie einfach zwischendurch mal aus. nicht immer aber halt schon oft. wenn du sie dann wieder ankickst kommt sie direkt beim ersten Kick und bleibt dann auch erstmal an.


    Wir haben als erstes, weil es eh nötig war, den Tank und Vergaser gereingt, hatte eh noch nen neuen 16/16er Gaser, den haben wir zur sicherheit mit der Alten bedüsung ( gereingt ) verbaut. Neue Zündspule reingebaut, neue Zündkerze rein.

    Fehler immer noch da.

    Zündgrundplatte angeguckt, sieht normal aus, neu Abgeblitzt,