cosa 125 Vergaserprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • cosa 125 Vergaserprobleme

      Hallo,
      meine Cosa 125 Bj.93 zieht nicht mehr richtig. Sie läuft im 2. Gang maximal 40kmh bei ca. 5000 rpm. Wenn ich mehr Gas gebe fällt Sie zurück. Luftfilter
      ok, Düsen ok, der elektrisch bezinhahn macht auf, der el. Ckoke hängt, allerdings in Stellung Fahrbetrieb, d.h. Der Messingzylinter im Luftloch ist zu sehen.

      weiß jemand Rat
      Rufus12 +++
    • Hallo Peter,
      vielen Dank für deinen Rat, auch an Ante. Klar habe ich die Ausführungen zu Vergaseproblemen angeschaut, ist aber leider nichts spezifisches für mein Problem dabei. Also, der Motor läuft im Stand einwandfrei, dreht aber nur bis max.5000 rpm. Wenn ich fahre zieht der M. überhaupt nicht und ich komme nur durch millimeterweises Gasgeben auf Touren d.h. ich brauche bis ich 40 kmh erreiche
      ca. 2 - 300 m bei halbem Gas, gebe ich mehr Gas, geht die Drehz. wieder runter.
      n.b. das Teil hat erst 10 T km drauf und lief bisher immer ohne Probl.

      Was kann das sein ? Gruß Rufus +++

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von rufus12 ()

    • Könnte auch elektronischer Natur sein.
      Defekte CDI bzw. Wasser an den Anschlüßen kannst du ausschließen?
      Das steht gerne in den Steckbuchsen.dadurch geht die CDI oft in die Knie.
      Am besten mal tauschen ,kostet nicht die Welt und sollte man eh liegen haben.
      Weapons of Mass Destruction