PX200 Probleme mit Standgas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PX200 Probleme mit Standgas

      Hallöchen miteinander!

      Habe folgendes Problem mit meiner PX200 Bj 82:

      Wenn ich an einer Ampel oder vor einem Kreisverkehr stehenbleiben muss, stirbt mir der Motor ohne Zwischengas ab.

      Natürlich zu Hause gleich mal die rechte Arschbacke runter und Lehrlaufdrehzahl nachgestellt, nu kommts aber:

      Der Motor läuft schön und in der eingestellten Drehzahl, aber nach ca. 20sec isses vorbei mit der Drehzahl, wenn ich dann nicht wieder kurz Gas gebe geht die Drehzahl soweit runter bis der Motor abstirbt.
      Sobald ich kurz Gas gegeben habe läuft er einige Sekunden wieder schön, dann fängt das selbe Spiel von vorne an.

      Hat irgendjemand Tips was ich auf die schnelle machen könnte ? welches sind die häuigsten Ursachen für so einen Fehler ?
      Die Bedüsung meines Orginalvergaser ist im Orginalzustand, und die Kerze sieht auch nicht so aus als wäre das Gemisch zu fett oder zu trocken.

      Ich hoffe mal einige der "alten" Schrauber unter euch können mir weiterhelfen.


      Gruß
      Ed

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Edydar ()

    • Hallo!
      Hört sich für mich nach einem Vergaser Problem an.Reinige vielleicht erstmal die
      Düsen,die kannste ja so raus drehen wenn der Luftfilter runter ist.Kannst ihn wenn das nichts bringt natürlich auch komplett zerlegen und reinigen,wär wohl das beste.
      MFG Axel.
    • Danke erstmal für die Hilfe.

      Wenn ich die nächsten paar Tage wieder etwas mehr Zeit habe werde ich mir den Vergaser und seine richtige Einstellung mal zur Brust nehmen.

      Mit bestem Dank


      Ed

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Edydar ()