P200E stirbt plötzlich ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • P200E stirbt plötzlich ab

      Hallo!

      Ich bin seit 2 Wochen stolzer Besitzer einer 82er P200E. Dass ich jetzt hier poste hätt ich mir schon denken können, weil der Vorbesitzer die letzten 18 (!) Jahre technisch nichts dran gemacht hat (zum Glück nur ca. 4 tkm in der Zeit) ;)

      Mein Problem:
      ich bin schon so 150 km insgesamt gefahren, also überwiegend läuft sie gut. Allgemein verschluckt sie sich ein bisschen, wenn man den Hahn ganz langsam aufzieht. Da musste ich also immer schnell drüber weg drehen, dann kein großes Problem.
      Aber einige Male ist sie plötzlich bei voller Fahrt aus gegangen (ging nix mehr). Dann war ca. 30mal kicken angesagt und irgendwann gings weiter. wenn ich direkt nach dem Absterben die Kerze raus geschraubt hab, sah das eigentlich rehbraun aus. Kein Problem...

      Was ich schon gemacht hab:
      Frisch getankt...
      Vergaser geöffnet und Luftfilter gereinigt. Düsen ausgeblasen. Unter den Schwimmerkammerdeckel geguckt und das Filtersieb dort sauber gemacht. Zündkerze gewechselt. Leerlaufeinstellung mit Anschlag und Luftschraube
      Auffällig war, dass beim Öffnen d. Schwimmerkammerdeckel mir schon Benzin entgegen kam, also bis oben hin voll. Ist das normal?

      Problem jetzt:
      Sie springt gar nicht mehr an oder erst nach mehrmaligem Kicken und stirbt dann nach 100 Metern im 3. Gang ;) ab
      Im Leerlauf läuft sie aber länger und schön ( LL eingestellt)

      Bedüsung: gr. Düse 190 - BE4 - 118, kl. Düse 50-120 (alternativ hätte ich noch 50 - 160)
      Kerzen: W4CC (letzte 150km), WR4CC (jetzt) --> Wo ist der Unterschied??
      E-Abstand beide ca. 0,7, Funke ist da...

      Danke an alle fürs Lesen und dann ANTWORTEN klatschen-)
      Moritz
    • Servus,

      die WR-Kerze hat einen Vorwiderstand drin. Wenn Deine Zündung nimmer taufrisch is, wird eher die W4CC-Kerze empfohlen. :-3

      Deine Bedüsung erscheint mir zu mager im oberen Bereich (Mischrohr), dafür zu fett unten (Nebendüse).

      Gruß
      Seit April 2009: T5-Topf statt Kat und SLS - ich geb Gas, ich will Spaß
      Bedüsung angepaßt: HD 98, BE3 HLKD 160, ND 52/140, Lufi mit Löchern
      Bitubos
      DZM Moto Detail, entkoppelt von der Hupe
      Läuft 95km/h, säuft 2,9-3,3l/100km
    • Seit gerade eben hab ich mit meiner P200E Bj. '82 genau das selbe Problem... ;)
      Schönes Ründchen gefahren, mal längere Strecke mit 90, unterwegs hats dann einmal blubb gemacht, hat sicher aber wieder gefangen, später dann nochmal und beim dritten Mal bin ich ausgerollt...gekickt und gekickt und gekickt, knöchel tut weh, geschoben, zündkerze raus, Vergaser grob kontrolliert, Sprit kommt natürlich auch genügend an und durfte dann nach Hause schieben.
      Da noch mehr probiert, nach 2 Stunden ist sie immernoch aus geblieben...
      Bin nu voll platt, nass bis zum Hals... :)
      Morgen wird sie zerlegt!!! Vielleicht find ich was raus, sag dann Bescheid...

      Achja, ich hab sie seit einer Woche, stand beim Vorbesitzer auch viel rum, aber wurde vor 4 Jahren komplett neu gemacht, Motorrevision etc. und lief seit dem 2000km...

      Bis morgen, muss jetzt meine Beine hochlegen...
    • SO, gelöst!

      Das war so einfach....naja...

      Benzin nachgetankt und an ging sie, schnurrt wieder wie ein Kätzchen!

      Bei der Gelegenheit mal den Vergaser gereinigt.
      Der blöde Tank, da waren sicher noch 1-2 Liter drin und die hat er nicht gezogen, werd den wohl mal austauschen, da er auch schon ein bisschen angerostet und verdreckt ist.