V50 Spezial Vergaserprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V50 Spezial Vergaserprobleme

      Hallo zusammen,

      Ich habe heute versucht meine Vespa zum Laufen zu bekommen.
      Mittlerweile läuft sie, mit der Grundeinstellung des Vergasers, im Stand einwandfrei.
      Unabhängig von der Gemischeinstellung geht die Drehzahl beim Gasgeben aber immer extrem runter/ Motor aus, egal wie weit ich den Gaszug aufdrehe.

      Wenn ich allerdings den Choke-Hebel herausziehe, geht die Drehzahl sofort extrem hoch und bleibt auch hoch.
      Weiß jemand von euch, an welcher Einstellung das liegen könnte?

      Ach ja, das Verhalten hat sich auch nach 20 min Laufen im Standgas nicht verändert.

      Danke! :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von royc ()

    • mach die hauptdüse raus, durchpieksen, saubermachen, nebendüse ebenso. ich hoffe das hilft. wenn nicht, wirds blöd.

      vll erstma noch den ganzen vergaser sauber machen.

      das mischrohr ist schwer herauszunehmen zum reinigen, und überprüf mal ob der ansaugstutzen fest am motor verschraubt ist.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • möglichkeit B ist du hast ultra-falschluft wo die simmerringe gar nicht mehr dichten. ist die noch schlechtere variante. ich tippe auf eine mischform ;)
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden