Lima lädt nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Lima lädt nicht

      hallo!
      mein erster beitrag und dann gleich der klassiker...
      hab ewig gesucht und gelesen, brauche jezz aber doch eure hilfe!
      bei meiner cosa finde ich am blinkrelais nur 2 dioden, hersteller lucas (der erfinder der elektrischen dunkelheit !!)
      ersetzen die den hupengleichrichter?
      habe sie mit nem multimeter geprüft, sperren in eine richtung. so gesehen könnte es funktionieren...
      trotz neuem regler lädt die lima nicht, licht brennt aber wie verrückt, also sollte sie in ordnung sein, oder?
      wo bekomme ich einen aussagekräftigen schaltplan her, alle die ich bisher fand,
      waren irgendwie anders oder völlig unübersichtlich...
      ist das ähnlich wie bei alten fiats, jeden monat ne änderung...?
      die cosa ist ez '92, hat keine öllampe, keinen blinkerpiepser, kein abs und nur 7 kw.
      schon mal danke für die tips,
      gruß, stefan
    • RE: Lima lädt nicht

      hallo!
      also, ich hab den fehler gefunden...
      nach 3 weiteren nächten vorm rechner fand ich endlich eine seite, auf der sehr verständlich und schlüssig die versch. regler erläutert werden.
      und ich hab tatsächlich den falschen besorgt...
      die tage sollte dann der richtige eintreffen, und sich die batterie wieder laden.
      dann hören hoffentlich auch die probleme auf, die ich inzwischen einer unzureichend beheizten startautomatik und einem flatternden benzinhahn zuschreibe!
      als dann,
      stefan
    • moin,
      ich bin zwar allergisch auf Elektrik,
      aber vlt. findest du unter vespa-archiv.de etwas Lesestoff.
      Lass mich wissen wie Dinge funktionieren und lass dich blicken! um einfache Fragen zu beantworten

      PS: Da hibts auch Schaltpläne für doe Cosa
      Roller-aus-Blech.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Anzeige ()