Eure Meinung: Änderungen am Setup?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Eure Meinung: Änderungen am Setup?

      Moin moin zusammen...

      Da ich die Vespa meines Bruders diese Woche noch fertig bekomme, will ich mich danach meinen Austauschmotor widmen (PK 50 XL2)...
      Folgende Kriterien soll er erfüllen:

      Echte 70- 80 km/h sollen (möglichst schnell) erreicht werden. (besser 80km/h)
      Bei Vollgas solls nicht in ner Drehzahlorgie enden... Also der Motor soll nich so ne Rennziege werden (mag dieses gemütliche Feeling)
      Orginal Kurbelwelle möchte ich wenn möglich beibehalten
      Keine Großen Fräsarbeiten am Motor... Möchte nur den Einlass vom Ansaugstutzen auffräsen.
      Polini Links soll wieder verbaut werden.
      19er Vergaser soll verbaut werden.
      Der Spritverbrauch soll nicht immens steigen

      Das hab ich mir zusammengestellt:

      85 ccm Polini
      19er Vergaser (Set) Ist vorhanden
      Primärgetriebe 3.00
      Polini Links Ist vorhanden

      Und jetzt kommen wir zur eigentlichen Frage:

      Was haltet Ihr von dem Setup? Wird es den Anforderungen gerecht, oder würdet Ihr was anderes empfehlen? Kann man das ohne Probleme mit der Orginalen Kurbelwelle betreiben? Sind 85ccm ok, oder doch besser gleich 102ccm???

      Fragen über Fragen... Ich hoff Ihr könnt mir helfen und danke Euch schon mal für die Hilfe. yohman-)

      Gruß

      Tommy
      Theorie und Praxis vereint... Nichts funktioniert und keiner weiß warum

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von tommy83 ()

    • also ich habs jetzt so noch nicht ausprobiert...
      aber ne 3.00 mit 85ccm ... scheint mir schon sehr lang zu sein... ob da im 4. noch was geht...

      ich würd ja gleich zum 102ccm greifen...
      INN-TEAM
      Sektion Rosenheim

      Sei immer Du selbst mein Sohn
      Es sei denn, Du hast die Möglichkeit Batman zu sein
      Dann sei Batman!

      PKRacer:
      Also wenn das wirklich ernst gemeint war, gebe ich mich an dieser Stelle einfach geschlagen...
    • Danke, hatte mich auf die Aussage vom Scootercenter gestützt...

      Polini 85ccm: auch hier sollte schon aufgrund des gestiegenen Hubraums die Übersetzung angepasst werden (mind.3.00).

      Hab mich aber auch schon gewundert, warum bei 102ccm die selbe Übersetzung verwendet werden soll... Evtl drehen die einfach nur noch höher?!?
      Vorallem geben die bei 85ccm mind. 3.00 an.
      Theorie und Praxis vereint... Nichts funktioniert und keiner weiß warum
    • also meiner meinung nach totaler hirnfurz...
      vielleicht für nen megatourer.. aber ich kann mir nicht vorstellen, dass der im 4. noch was zieht...

      ich hab auf meienm 136er eine 2.86... wenn die jetzt bei dem 85er mind. 3.00 schreiben, dann müsste der ja auch mit meiner 2.86 noch laufen... was ich aber mehr als stark bezweifle, dass das noch klappt!!!

      würd entweder eine 3.72 mit dem 85er fahren oder die 3.00 mit dem 102er
      INN-TEAM
      Sektion Rosenheim

      Sei immer Du selbst mein Sohn
      Es sei denn, Du hast die Möglichkeit Batman zu sein
      Dann sei Batman!

      PKRacer:
      Also wenn das wirklich ernst gemeint war, gebe ich mich an dieser Stelle einfach geschlagen...
    • Servus,

      also was du so haben willst ist so ziemlich in dem Bereich was ich gerade fahre.


      Setup

      85er DR (etwas bearbeitet, aber ist kein großer Aufwand)
      19er Gaser - ASS
      SS50/90 Banane

      PRIMÄR: 3.72

      Vorallem geben die bei 85ccm mind. 3.00 an.

      finde ich totalen quatsch


      auf keine Fall würde ich eine 3.00 rein.

      So wie ich mein Setup habe zieht die Vespa unheimlich gut an egal ob alleine oder zu zweit super Beschleunigung und Bergauf super stark.
      3.00 würde ich deswegen auch nicht rein weil wie der Olo schon geschrieben hat der 4. Gang sicher nicht mehr ordenlich Zieht.

      Vmax habe ich laut Autotacho 80-82 - laut Navi vom Pola 72km/h


      Kann ich so nur empfehlen
      SUCHE:

      ** Zylinderhaube für meine ACMA V56

      ** Rückspiegel, am liebsten einen Eckigen

      **Einen gebrauchten Auspuff für meine ACMA
    • Vespa Fahrer Avatar

      skifreerider01 schrieb:

      Servus,

      also was du so haben willst ist so ziemlich in dem Bereich was ich gerade fahre.


      Setup

      85er DR (etwas bearbeitet, aber ist kein großer Aufwand)
      19er Gaser - ASS
      SS50/90 Banane

      PRIMÄR: 3.72

      Vorallem geben die bei 85ccm mind. 3.00 an.

      finde ich totalen quatsch


      auf keine Fall würde ich eine 3.00 rein.

      So wie ich mein Setup habe zieht die Vespa unheimlich gut an egal ob alleine oder zu zweit super Beschleunigung und Bergauf super stark.
      3.00 würde ich deswegen auch nicht rein weil wie der Olo schon geschrieben hat der 4. Gang sicher nicht mehr ordenlich Zieht.

      Vmax habe ich laut Autotacho 80-82 - laut Navi vom Pola 72km/h


      Kann ich so nur empfehlen


      JAAAAAA... Geil... genau das will ich... Anzug in jeder Lebenslage, aber halt keine Vmax mit hohen Drehzahlen.
      (Wie ne Motiv 2.1 von Teufel... Druck in jeder Lebenslage, aber klar definiert :D)

      Würde allerdings gern den 85ccm Polini verbauen... Hat da wer Erfahrung???

      P.s. vielen Dank für die Antworten... Das Thema (Welches Setup :-3 ) is ja nich gerade beliebt :D
      Theorie und Praxis vereint... Nichts funktioniert und keiner weiß warum

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von tommy83 ()

    • Ich denke der DR steht dem Polini nicht nach außer im Preis da ist der DR günstiger.

      Ich hab ihn ungefähr so bearbeitet wie hier der 75er beschrieben wird --)
      SUCHE:

      ** Zylinderhaube für meine ACMA V56

      ** Rückspiegel, am liebsten einen Eckigen

      **Einen gebrauchten Auspuff für meine ACMA
    • hmm... hab mit DR schlechte Erfahrungen gemacht... Blaseneinschluß im Guss, der beim ersten hohnen sichbar wurde... das ganze auch noch zwei ma... Hab mir dann noch ma ein Zylinder von DR bestellt und an meiner Uni ner Röntgenüberprüfung unterzogen...
      Ergebnis: Mit Auswertung wieder zurück geschickt ;)
      naja, vllt hatte ich ja immer Montagszylinder :D
      Theorie und Praxis vereint... Nichts funktioniert und keiner weiß warum

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von tommy83 ()