Probleme mit der Kalten Jahreszeit?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit der Kalten Jahreszeit?

      Hallo Kollegen,

      seit langem (schon über 2 Monate problemlos gefahren! ;) ) mal wieder ein kleines Problem...

      Zum ersten Mal trat das Problem vor 2 Wochen nach ner längeren (10km) Vollgas fahrt auf. und zwar musste ich abbremsen (auf ca. 40kmh), wollte dann wieder im 4. gang beschleunigen, und anstatt der allmählichen beschleunigung kam nur ein dumpfes absaufen, musste runterschalten um motor hochzudrehen und konnte dann wieder beschleunigen (aber schlechter als normal). auf die endgeschwindigkeit von knapp 60 kam ich aber trotzdem.

      hatte dann erstmal keine probleme mehr, nur ab und zu das gleiche spiel. hab dann erstmal die spritzufuhr kontrolliert, gaszug, vergaser grundeinstellung,...alles normal.

      mittlerweile hat es ja ständig unter 10grad, das ich mit choke starten muss ist ja klar... ich gebe vorm losfahren mit choke auch ne weile halbgas damit sie nicht gleich wieder absäuft...

      dann geht es eigentlich auch ganz normal vorwärts, nur nach ein paar minuten fahrt wird das ganze schlimmer, so dass ich kaum vom fleck komme. ziehe ich beim fahren den choke wird es etwas besser. aber irgendwie wundert mich das auch denn nach 10 minuten (stadt)fahrt müsste die kiste ja warm sein. ich hatte die tankdeckelentlüftung unter verdacht, bin heute mal ohne deckel gefahren, wurde leider nich besser. der tank ist übrigens saniert und absolut rostfrei, von daher gehe ich nicht von nem verstopften versager (hd) aus.

      wenn ich langsam gas gebe ist das problem nich so stark, allerdings ist die leistung trotzdem geringer.



      sobald das vollgas-problem auftritt, also sie bei vollgas eher erstmal "bremst/absäuft", dreht sie im stand auch wieder hoch, bzw beim schalten bleibt die drehzahl hoch und die schaltung hakt dadurch...

      (setup original 50er, 16/15, ...)



      kennt ihr das problem? :S

      es ist mein erster "vespa-winter". ist es vielleicht eine typische winterkrankheit???



      Gruß aus Trier!
      89er PK 50 XL, 75DR, HD 72, 16/15F, Sito Puff, läuft!
    • Mit dem Choke: Das weist ja eigentlich auf zu mageres GEmisch hin. Also am besten doch mal Vergaser zerlegen und reinigen. Wenns dann immernoch ist (vor allem das "Drehzahl geht nicht runter"), einfach mal Falschlufttest machen.