Fehlzündung nach Ausschalten des Motors

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fehlzündung nach Ausschalten des Motors

      Die Probleme nehmen kein Ende. Nachdem nun die Kurbelwelle neu gelagert und gedichtet ist, die Zündung optimal auf 17° eingestellt und abgeblitzt wurde, läuft die Vespa nun ziemlich bissig, absolut rund. Eigentlich genau so wie es sein soll...

      Allerdings habe ich nun das Problem, dass es nach dem drücken des AUS-Knopfs noch mal eine NAchzündung gibt, so dass es ordentlich knallt.

      Woran liegt das nun wieder? Eigentlich ein Indiz für eine zu heiße Zündkerze, oder? Die ist aber neu und wurde extra für den verbauten D.R. 75 gekauft...
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • die Vespa hat recht viel schwungmasse. sie läuft beim abstellen ziemlich lange nach. das heist das sie dabei recht viel sprit bekommt den sie nicht verbrennt/in den auspuff bläst. wen dieser warm genug ist entzündet sich der unverbrannte sprit dort und knallt. kann das sein das deine Vespa sehr heiß läuft?
    • eben eigentlich nicht. Ich hab' sie extra vorschriftsmäßig eingestellt... 17° vor OT... heute Morgen war es übrigens nicht so...
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht