Motoröl nachgefüllt und läuft nicht mehr!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motoröl nachgefüllt und läuft nicht mehr!

      Hallo, bin dauernd schon auf fehlersuche, dabei entstehen dummerweise wieder andere.
      Hab gestern Motoröl nachgefüllt, jetzt läuft gar nix mehr!
      Kerze is nass!
      Soll ich das öl wieder ablassen und dann wieder ausprobieren?
      Danke
    • MOTORöl oder GETRIEBEöl?
      Welche Vespa fährst du denn? Die 50N Spezial?

      Motoröl = f. Schmierung d. Kolbens im Zylinder, schüttet man bei ner Spezial in den Tank zum Benzin rein
      Getriebeöl = f. Schmierung d. Getriebes, Kupplung und div. Lager. Eine Einlaßschraube am Motorblock wird geöffnet und das Getriebeöl dort hineingeschüttet (250ml SAE 30!). Das alte muss vorher abgelassen werden.

      Ich hab da mal ne Theorie, allerdings nur für Motoren mit Getrenntschmierung, aber die ist so abstrakt, da werde ich hier glaub ich gesteinigt:

      Dichtung der Ölpumpe dichtet nicht ab, so läuft (beispielsweise bei ner PX) Öl in Richtung Ansaugstutzen, halt zwischen Vergaser + Kurbelwellengehäuse. Das Öl kriecht in das Kurbelwellengehäuse rein, das Gemisch wird zu fett und die Vespa kann das Gemisch nicht mehr zünden, da viel zu fett. :rolleyes:
    • Meinte Getriebeöl, gestern nacht ist sie mal kurz angesprungen, wenig Drehzal, als ob sie Megafett laufen würde!
      Gemisch is eigentlich normal!
      Hat geraucht wie ein ofen! Funken is sauber da!

      ???
    • hast du syntetisches Getriebeöl benutzt? das ist krichfähiger und dringt leichter durch alte simmeringe hindurch. somit kann es sein das du nun über die Kurbelwellendichtungen Getriebeöl ansaugst. wechsel wieder auf mineralisches öl falls das der fall ist. ist aber auch ein hinweis drauf das deine simmeringe nicht mehr die besten sind. was auch möglich ist, das deine Kurbelkammer über den vergaser voll gelaufen ist mit sprit. das qualmt auch nicht schlecht und dauert ein bischen bis der motor das raus geblaßen hat.