Vespa 50n. Läuft mit warmen Motor unrund und stirbt ab.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa 50n. Läuft mit warmen Motor unrund und stirbt ab.

      Schönen Guten Abend alle zusammen.


      Erster Thread und gleich nen rießen Problem...

      Ich fahre eine 50n BJ 70 (75er DR, 16,16er Vergaser, Original Auspuff). Alles neu gedichtet, neu gelagert, neue Kupplung, neuer Vergaser, neue Zündeinheit... - teilweise sogar mehrmals getauscht... Wenn sie kalt ist läuft sie super. Sogar bis 75kmh mit nem Bananen-Auspuff. - Aber wenn sie warm wird fängt sie an zu stottern, nimmt kein Gas mehr an und dreht im Standgas auf "vollgas" hoch. Dichtungen sind wie die Simmeringe alle neu. Hatte testweise auch mal einen Membranansaugstutzen verbaut --> gleiches Problem. :(

      Nun habe ich angst, dass der Motor irgendwo einen Haarriss hat und Falschluft zieht und ich nen neuen Block brauche... Ein ehemaliger Vespa-Mechaniker war auch schon ca 36 Std am Motor und konnte nichts feststellen.

      vlg - And-Y
    • Also ich hätte spontan auf ein Zündungsproblem getippt z.b. kurzschluss durch eindringendes wasser.
      Da du aber so gut wie alles neu hast liegst du mit deiner Ahnung ja vielleicht nicht so verkehrt.

      Lass das Ding mal laufen und pinsle den ganzen Motorblock mit Spüliwasser ein um zu checken ob da irgendwo Druck oder Unterdruck entsteht. So könntest einen Haarriss evtl. erkennen.
      Biete nix mehr an...
    • Guter Tipp mit dem einpinseln. Werde ich morgen mal checken.

      Die Zündgrundplatte wurde 2 mal komplett getauscht. Zumal sie anfangs optimal hochdreht und ein klasse Standgas hat.
      Ich hoffe, ich kann den kapitalen motorschaden ausschließen... wäre sehr ärgerlich nach 3 Jahren der Restauration. :(
    • Kann aber auch ein Falschluftproblem sein das mit dem auf Vollgas hochdrehen. Zylinderabdeckung hast e drauf, ich glaub eher ein Problem mit dem Vergser dass das Gemisch wenn sie warm ist totoal abmagert würde das Stottern erklären
      VO-Glühkindler

      Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)


      INN-Team Hall

      Lüfterräder und Kurbelwellen sind Verschleissteile
    • der Vergaser ist samt Ansaugstutzen neu. Ist eine 40kmh Vespe Gewesehn und ich hatte neben dem Kleinen Krümmer einen 16.10er Vergaser montiert. Mit dem Setup hatte sie die Probleme aber auch schon. 16.16er Vergaser, Ansaugstutzen und Krümmer sind neu - läuft zwar besser - aber die Problematik ist die gleiche geblieben. P.S.: der Filzring ist natürlich auch vorhanden :) Düse habe ich von 76 bis 70 alles durchprobiert (atm ne 74 oder 72er), Als Luftfilter habe ich nen Offenen Polini und den Original versucht. Als Auspuff den Originalen von 1970, eine Sito Banane, eine Piaggo Banane und einen "60er Jahre Sportauspuff" vom Rollershop --> mit den Bananen rennt sie am besten - aber wehe sie ist warm (nach ca 10 bis 15 Minuten), dann läuft sie unrund, nimmt kein Gas mehr und dreht im Leerlauf hoch. Klingt ja stark nach falschluft - aber ich kann es bisweilen einfach nicht lokalisieren.