Vespa startet nur sehr schlecht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa startet nur sehr schlecht

      Hallo,
      meine Vespa war mit einem Kolbenfresser in der Werkstatt und alles erneuert oder repariert außer der motor, also kolben zylinder vergaser auspuff, simmerringdichtung (wenn das so heißt) und so weiter... naja jetzt nachdem sie einige zeit gelaufen ist und und ich vielleicht teilweise mal kein perfektes gemisch hatte, lief sie erst nur mit choke, dann sprang sie immer schlechter an und fuhr nur noch 40 oder so, die kerze hab ich ausgetauscht, nach dem tausch sprang sie sofort an, lief aber nicht perfekt, ja und nun hat sie zwar einen funken und alles scheint sauber zu sein , (vergaser luftfilter...) trotzdem springt sie nicht an und wenn sie mal an ist, zieht sie nicht, sondern säuft ab wenn man in den dritten schaltet und sowieso wenn man den choke nicht gezogen hält.

      Kann mir jemand helfen?

      Gruß,
      Flo
    • ich habs grad nochmal versucht sie zu starten, jetzt dreht sie zwar wieder hoch aber ohne choke säuft sie gleich wieder ab, kann es sein das wasser von der nassen sitzbank irgendwie in den vergaser gelangt ist und bei der kälte gefroren war, und an was kann es jetzt liegen, dass sie immer ausgeht ohne choke

      Außerdem, dreht sie mit choke hoch wenn ich ihn wegnehm nimmt sie das gas noch kurz an und säuft dann ab. Ich kann mir nicht vorstellen warum was verstopft sein sollte. Grad weil sie vor kurzem in der werkstatt war.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Flub ()