Hiiiiiielfe meine Vespa ET2 springt nicht mehr an.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hiiiiiielfe meine Vespa ET2 springt nicht mehr an.

    Hallo ich bin neu hier im Forum.

    ich habe eine Vespa ET2 injektion baujahr 1999 12000KM.

    wenn sie kalt ist springt sie ohne Probleme an aber sowie sie warm gefahren wurde und ich sie abstelle und nach kurzer Zeit wieder starten will geht nichts mehr.

    Habt ihr ne Ahnung????

    CDI ,Ankerplatte und Lichtmaschine sind laut händler I.O.

    Wenn Ihr einen Tipp habt immer her damit.

    Danke

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tobman96 ()

  • ich würd dir ja dazu raten den vergaser neu einzustelen aber des dürfte bei dir mangels vergaser flach fallen

    ich weis das man bei nem ditech den fehlercode auslesen kann um zu sehen ob was an der einspritzung kaputt ist geht bei dir vieleicht auch
    schlüssel reinstecken dann vollgas geben und gleichzeitig zündung an
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • Original von Dr.Vespa
    ich würd dir ja dazu raten den vergaser neu einzustelen aber des dürfte bei dir mangels vergaser flach fallen

    ich weis das man bei nem ditech den fehlercode auslesen kann um zu sehen ob was an der einspritzung kaputt ist geht bei dir vieleicht auch
    schlüssel reinstecken dann vollgas geben und gleichzeitig zündung an


    ich bin vielleicht ein bißchen blöd aber brauche ich dafür ein Gerät um den Fehler auszulesen?
  • nein dann fängt deine ölleuchte oder so an zu blinken wenn die paar mal blinkt ist es ok wenn die wild anfängt zu blinken hast nen haufen fehler im system sprich irgendwas ist kaputt
    wenns so ist einfach zum händler der weis was was heist aber net zu oft machen weil nach dem 3mal löscht es alles wieder und du fährst dann mit den fehlern rum und es wird net angezeigt
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • Danke ich werde es morgen mal probieren.

    Ich habe aber noch ne frage.

    Wenn er warmgefahren ist habe ich keinen Zündfunken mehr beim wieder starten.

    hast du vielleicht auch ne Idee. Und im punkto Händler konnten mir bis jetzt zwei Händler nicht helfen. Die haben beide gesagt das Sie an so einem Roller nicht bei gehen.
  • meinem empfelung
    neuen kaufen

    des wird was mit der elektronik sein und da zahlt man bei dem roller nur für ein kleines teil schon mal 200€
    ich würd warscheinlich gar net erst anfangen dran rumzubauen sondern gleich nen neuen motor reinpflanzen
    guck mal bei ebay oder so ob ein kompletter funktionierender angebohten wird das wird dass billigste sein
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • ich empfel dir nen roller mit vergaser zu kaufen da ist die technik einfach und billiger und so hoch ist die sprittersparnis auch net
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik