Plötzliches Ausgehen bei höherem Tempo

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Plötzliches Ausgehen bei höherem Tempo

      Ich bin so langsam am Verzweifeln.

      Habe mein Baby gestern fast komplett auseinander gehabt.

      - Einlass Zylinderkopf glatt geschliffen, keine Rillen
      - Papierdichtung statt originale Metalldichtung am Zylinder - da wo Kolben reingeht
      - Kolbenringe auf jeden Fall an richtiger Stelle bzw. richtig eingesetzt
      - nagelneuen Auspuff (Sito Plus) unter geschraubt
      - Krümmerdichtung neu

      Jetzt folgendes Problem:
      Nachdem ich alles wieder zusammengebaut habe, sprang sie sofort an und ist auch gefahren, ca 2km - relativ normal. Dann ging die Geschwindikeit rapide runter bis Motor ausgegangen ist.
      Beim erneuten Startversuch, beim 1. Mal mit Kickstarter, alles super, lief...allerdings nicht lange, selbige Problem, nur das der Motor ohne Vorwarnung sofort ausging - alles dunkel...Starten danach wieder kein Problem.
      Bin dann sehr sanft mit wenig Gas im 2. bzw. 3. Gang nicht über 30km/h gefahren...und siehe da, kein Ausfall...

      Wer hat eine Idee, was kann das sein ?
      Warum dieser Ausfall bei Höchstgeschwindigkeit bzw. viel Gas?
      Könnte es mit dem Tank zusammenhängen? Habe ebenfalls neuen Bezinschlauch verbaut, passend abgeschnitten. Nur der Benzinhahn lässt sich sehr, sehr schwer öffnen...
    • klingt wie wenn der sprit nur sehr langsam nachläuft, und sobald die gute zu saufen beginnt reichts nichmehr...
      zieh mal den benzinschlauch vom vergaser ab, bau den tank aus und lass mal in nen becher laufen.
      hast du auch am benzinhahn rumgeschraubt? evtl hast du die 2 schrauben daran zu fest geschraubt.
      INN-TEAM Rosenheim
      #1 Kill the Hill 2011
      #1 Rollercross 2012


      RUSTY, die etwas andere Spezial
      ERNIE, Crosser der Herzen
    • re:

      am Benzinhahn war ich auch, ja...werde wohl wirklich zu fest geschraubt haben, gerade weil sich der Hahn so schwer bewegen lässt...

      Habe vor dieser Schraubaktion bereits mal den Tank ausgebaut und probiert, den Filter herauszuholen...dabei den Entlüfter festgehalten, während ich unterm Tank die Mutter lösen wollte..das hat natürlich nicht geklappt, allerdings hat sich dabei wahrscheinlich der Filter unten verbogen...könnte das Problem auch da liegen oder hat es mit der Benzinversorgung, mal abgesehen von der Filterung, wenig zu tun...?