V50n Kupplung trennt nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • V50n Kupplung trennt nicht

    hi bin neu hier.... hab mir vor 2 monaten ne v50n gekauft und sie restauriert jetzt hab ich das problem das die kupplung nicht trennt hab schon neue scheiben eingebaut doch sie trennt immer noch nicht kann es daran liegen das der motor noch nicht eingebaut ist und getriebeöl fehlt....? oder liegt es an etwas anderem? hab nämlich null plan von der kupplung.......wäre net wenn mir jemand hier weiterhelfen könnte

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von STEF ()

  • Damit die Kupplung überhaupt trennen kann musst du den Kupplungszug ziehen.
    Die Kupplung liegt im ölbad also getriebeöl muss auch drinn sein !
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • hab ja schon den hebel mit der zange gezogen aber es hat nicht funktioniert.....wollte auch net auf blöd den motor einbauen... danke für den tip bau den motor dann ma ein und probier es ma.....

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von STEF ()

  • mit der zange hast du zu wenig kraft, zu mal ja auch noch keine schmierung vor liegt !
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.