Pk 50 xl2 nimmt ab bestimmter Geschw. kein gas mehr an und dreht von alleine runter.kann erst wieder bei 20-30 km/h gas geben

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Pk 50 xl2 nimmt ab bestimmter Geschw. kein gas mehr an und dreht von alleine runter.kann erst wieder bei 20-30 km/h gas geben

      hallo erstmal.komme aus würzburg und möchte die vespa meiner freundin wieder flott bekommen.
      Sie fährt eine PK 50 XL2 Automtik hat knapp 11500 km drauf und wurde 94 zugelassen.da die vespa ihrem dad gehört und der nicht so auf wartung etc geachtet hat, ist einiges im argen.
      Zu den Problemen:

      1. sie (die vespa) hat Probleme beim Hochschalten in den 2.Gang und dreht extrem hoch.irgendwann gibt sie nen ruck(schaltet in den 2.) und dann funktioniert wieder alles.die strecke kann aber sehr lange sein und inzwischen schaltet sie sie gar nicht mehr hoch und ich hab sie nach 300m wieder heimgeschoben weil ich Angst hatte den motor kaputt zu machen(wg der hohen drehzahl)

      2. Wenn sie bergab fährt bzw flott unterwegs ist ,so 60 -65 laut tacho,bremst sie plötzlich abprubt ab und reagiert auf keinen gasstoss, bzw rummort bei gasdrehen aber es passiert nichts.Erst wenn sie unten auf 20-30 kmh ist kann ich wieder normal gas geben.

      habe bisher eher weniger erfahrung mit vespa,also werde mit dem fachausdrücken eher wenig anfangen können.also am besten genau erklären :thumbsup: .schonmal vielen dank.tillman
    • kupplungs zug kontrolliern und gas zug!
      probier mal gaser durch putzen!

      is zwar nicht mein ding ne automatik aber probiers und kontrolliers mal!
      näheres werden dir dann die andern user erzählen bzw. erklären!


      Lg

      Tobs
      Hattest du auch schonmal das Gefühl auf wen anderen Neidisch zu sein?
      Ich hatte es noch nicht denn ich fahre eine Vespa
      Vespa fahren ist nicht nur ein Gefühl! Es ist eine Lebenseinstellung
    • also.hab den vergaser ausgebaut.war top sauber hab ihn trotzdem gereinigt.alles zusammengebaut.vergaser eingestellt(2 umdehungen).leerlauf eingestellt.losgefahren.leicht bergauf ab 30 kmh gleiches problem keine gasannahme also gas auf nahezu voll und sie geht runter vom gas.hab sowohl den chokezug als auch den gaszug beim vergaserausbau kontrolliert,passt alles.was könnte das sein??ne andere frage ist es normal dass wenn ich den choke gezogen halte benzin aus dem kleinen loch (lufteinlass vom choke) rausspritzt.hatte ich beim anmachen gesehen,als noch der luftfilter raus war.
    • Vespa Fahrer Avatar

      Magera schrieb:

      kupplungs zug kontrolliern und gas zug!
      probier mal gaser durch putzen!

      is zwar nicht mein ding ne automatik aber probiers und kontrolliers mal!
      näheres werden dir dann die andern user erzählen bzw. erklären!


      Lg

      Tobs



      Du hast Recht Tobs, Automatik ist wirklich nicht Dein Ding. Wie der Name schon sagt: Es handelt sich um eine Automatik. Und was hat eine Automatik nicht: Richtig, einen Kupplungszug. :P Aber, t.baer, sie hat auch keinen ersten oder zweiten oder weitere Gänge. :P Bei der XL2 Automatik handelt es sich um ein Modell, das stufenlos über eine Fliehkraftkupplung hochdreht. Den Rest übernimmt die Variomatik, die Drehzahlabhängig die Übersetzung ändert und damit für schnelleren Vertrieb sorgt.

      Zu Deiner ersten Frage mit dem Hochdrehen: Wahrscheinlich ist der Keilriemen entweder zu alt oder es ist die falsche Größe. Wenn er zu schmal ist kann es passieren, dass die Variomatik ihren Dienst nicht richtig erfüllen kann. Schau hier mal nach, ob zum Keilriemen etwas drinsteht:

      vespaonline.de/index.php?page=…66198bc56720a96a3786d2803

      Zu Deiner Frage zur Leistungsverweigerung ab einer bestimmten Geschwindigkeit: Fängt die Vespe dann ab 50 km/h an zu ruckeln, reagiert bisweilen mit Fehlzündungen und reagiert erst wieder auf Gas geben unter 35km/h? Wenn ja, dann ist es mit Sicherheit ein Problem mit der Zündung (dat Teil unterm Lüfterrad). Wenn's das ist, dann hast Du die A-Karte gezogen, denn bei der XL-2 Automatik kommt da sehr viel Arbeit auf Dich zu und Du musst viel Glück haben, eine neue Zündankerplatte zu finden. Außerdem benötigst Du einen speziellen Polradabzieher für die Automatik. Kostenpunkt: zw. 13 und 17 Euro im Versandhandel. Wenn Du handwerklich begabt bist, kannst Du auch die Spulen der Ankerplatte selbst durchmessen und ggf. ersetzen. Die Ladespulen sollten 500 Ohm haben, das Pick Up sollte 110 Ohm haben.

      In jedem Fall wird Dich der Spass zwischen 120 Euro (alles selber machen) und 350 Euro (Einbau durch Werkstatt) kosten.

      Beste Grüße und viel Erfolg :thumbup:
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Automatix ()

    • Also fehlzündungen hatte sie eigentlich keine,desw. hoffe ich das ich nicht die a-karte gezogen habe..das problem bzw die beiden probleme müssten eigentlich zusammen hängen.am anfang hat sie eben bei hoher geschw. vor allem bergab einfach keine reaktion auf gaszug gegeben und hat wenn man gas gegeben hat eine art rasseln od gluckern (geräusche kann man schlecht beschreiben) von sich gegeben.dann hatte sie probleme beim übersetzen,wie ich ja jetzt gelernt habe,von der niedrigeren in die höhere bis sie nach einem plötzlichen ruck in der höheren war und danach gab es keine probleme mehr.jetzt schafft sie es aber nicht mehr und sie dreht sehr hoch bis wieder das andere problem mit dem gas auftritt.
    • Vielleicht probieren wir es einfach mal ohne den Versuch Geräusche zu beschreiben?!

      Bei der Höchstgeschwindigkeit und dem Ruck: Welches Symptom tritt hier genau auf? Ist das ungefähr so, als hätte jemand während der Fahrt die Zündung ausgeschaltet und ab einer bestimmten Geschwindigkeit hätte dann jemand die Zündung wieder eingeschaltet?

      Wie immer ist eine Ferndiagnose schwer: Hast Du die Fliehkraftkupplung schon mal demontiert? Könnte sein, dass da eine Feder gebrochen ist und deshalb das ruckartige einsetzen des Antriebs auftritt!?

      Die Schraube an der Fliehkraftkupplung bekommst Du am besten mit nem Schlagschrauber auf. Um die Riemenscheibe über der Kupplung zu demnotieren, solltest Du unter gleichzeitigen Stemm- und Helbeleinwirkung auf den Rand der Riemenscheibe ein paar Schläge mit einem Gummihammer geben. Meist sitzen die Biester nämlcih ziemlich satt auf der Kupplungswelle.

      Viel Erfolg und beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde