P 80 X geht beim Bremsen einfach aus

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • P 80 X geht beim Bremsen einfach aus

    Hallo,
    nachdem wir unseren Urlaub nahezu vollständig damit verbracht haben meine Anfang Juni erworbene P 80 X, Bj. 85 (vom Erstbesitzer erhöht auf 100 ccm) wieder auf Vordermann zu bringen (Kupplung, Kabel, Chrom an Lenker und Kaskade, neue Griffe, neuer Lack, neuer Benzinhahn und -schlauch etc.) und sie dann endlich wieder lief, nachdem sie zunächst erst mal rumgezickt hatte, hat sie mich heute richtig erschreckt. Auf der Heimfahrt von der Arbeit wurde sie, nachdem ich zuvor einen kleinen Roller überholt hatte, bergrunter plötzlich immer langsamer und ging dann ganz aus. Sie ließ sich dann nach einigen Versuchen wieder ankicken und fuhr auch ganz normal bis zum nächsten bremsen, da ging sie erneut aus. Das selbe Spiel von vorn bis nach Hause. Vorhin hab ich zunächst noch mal probiert sie zu starten, ging auch zunächst, beim Bremsen im Stand keine Probleme, dann abgestellt. Kurz danach erneuter Startversuch, aber auch nach Wechsel der Zündkerze und Probe mit und ohne Choke und offenem bzw. geschl. Benzinhahn, startet sie nicht durch.

    Bitte um Hilfe.
    Bisher hat mir das Lesen der Forenbeiträge geholfen, meine Probs zu lösen, aber jetzt weiß ich nicht weiter.

    LG Konny
    Lieber vierzig und würzig als zwanzig und ranzig

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von psycho41 ()

  • Könnte ein Prob. in der Benzinversorgung sein Benzinfilter am Hahn oder im Vergaser zu eventuell auch Hauptdüse verstopft hilf nur sauber machen und wieder versuchen ob es jetzt behoben ist !
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • Hallo,
    habe irgendwo im Forum gelesen, dass es auch am Schwimmer liegen könnte. Im Rahmen des "Schönermachens" hat mein Schätzchen auch ne andere Lenkerabdeckung und nen darin enthaltenen anderen Tacho bekommen. Der Tacho funktioniert, aber die Benzinanzeige fährt "Rennen". Könnte auch das ein Grund sein?
    Lieber vierzig und würzig als zwanzig und ranzig
  • Hy,
    habe gerade nochmals versucht das Schätzchen in Gang zu bringen, nachdem ich nochmals die ZK gewechselt habe, tat sie es dann wieder, auch nach zweimaligem Abstellen und erneuten Starten. Das beruhigt mich erstmal, allerdings erklärt das noch nicht, warum sie gestern diese Zicken machte. Na ja, mal sehen werde evtl. nachher - falls es nicht wieder in Strömen regnet - nochmals ne Runde drehen und dann sehen wie sie reagiert.
    Danke erstmal für Deine Hilfe.
    Lieber vierzig und würzig als zwanzig und ranzig