Motor raucht, Auspuff verliert Öl

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor raucht, Auspuff verliert Öl

      Hallo,
      Ich habe ein Problem mit meiner Vespa 50L und würde mich sehr über eure Hilfe freuen.
      Hab vorher ne kleine Runde gedreht, bis der Motor zu stinken angefangen hat. Aus der Motorklappe hat es auch richtig rausgeraucht, roch als ob Gummi oder Plastik anschmoren würde. Der Motor wurde auch zeimlich heiß, obwohl ich die Kleine nicht unbedingt an ihre Grenzen gebracht habe... ;(
      Was könnte dort anschmoren???

      Dann habe ich festgestellt, das aus dem Krümmer zum Auspuff (Sito Banane) Öl (bzw. ein Gemisch) tropft. Abgesehen davon, dass die Stelle undicht ist, dürfte dort doch gar kein Gemisch reinkommen, oder?
      Vielleicht, hängt das damit zusammen, dass sie auch sehr viel verbraucht (ca 4-5l/100km). Ausser dem Auspuff ist alles original (50ccm, dellorto 16.10 Vergaser...) Was könnte dafür die Ursache sein? Hängt das mit dem ersten^^ Problem zusammen?

      Gruß Ben
      Meine Vespa verliert kein Öl. -> Sie markiert nur ihr Revier!!
    • hallo..

      würde an deiner stelle mal versuchen den veragser mal auseinander zu bauen zu reinigen und dann mal neu einzustellen... vielleicht mal die düse nachsehen vielleicht ist sie etwas zu groß dimensioniert... den gummi geruch könnte ich mir nur dadurch erklären das vielleicht der reifen irgendwo schleift, oder die abdeckung vom zylinder nicht richtig befestigt ist und irgendwo an den Krümmer kommt. Vielleicht konnte ich dir ja weiter helfen..


      Gruß Proofe
    • daran hab ich ja noch gar nicht gedacht. Hab heute den Reifen hinten ausgewechselt, vielleicht hängt das damit ja zusammen... werd gleich mal nachschaun. Den Vergaser hab ich erst vor 3 Monaten gereinigt und eingestellt, muss ich den so oft reinigen? An die Zylinderhaube hab ich auch schon gedacht, aüßerlich sieht man zumindest keine angeschmorten stellen, richtig befestigt ist sie.

      Danke erstmal!
      Meine Vespa verliert kein Öl. -> Sie markiert nur ihr Revier!!
    • die gemischeinstellung ist mit ziemlicher sicherheit zu fett. habe jetzt gerade an einen auspuffbrand oder sowas gedacht, aber ich wüsste nicht wie da luft rankommen sollte. ich würde mir den motor vorm weitefahren auf jeden fall genauestens (auch von innen) ansehen, bevor er ganz kaputt geht.

      kann es eventuell ein kabelbrand gewesen sein? geht die elektrik? sind die kabel an der durchtrittstelle zum rahmen hin durchgescheuert?
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Einen Kabelbrand würde ich ausschließen, der Raucht kam definitiv aus dem Bereich der Motorhaube/zylinderhaube...Der Krümer ist sehr nahe am Reifen (vor allem zu Zweit auf der Vespa), aber sind dann immer noch 2cm Abstand dazwischen. Also den Reifen würde ich auch ausschließen...
      An den Motor selbst trau ich mich nicht wirklich hin. Hatte ihn noch nie offen, und kenn mich damit auch nicht aus. ?(

      Das seltsame ist jedoch, dass dieses Schmoren schon einmal war, als ich den neuen Auspuff an die Vespa montiert hatte (vor ca. 3 Monaten). Das war aber nach ein paar Fahrten weg, deswegen hab ich mir nicht weiter Gedanken darüber gemacht. Und jetzt wieder?... Das einzigste was ich gemacht habe, ist den Auspuff vom Krümmer getrennt, um den Reifen zu wechseln... ;(
      Meine Vespa verliert kein Öl. -> Sie markiert nur ihr Revier!!
    • Wie stell ich das Gemisch etwas weniger Fett ein? Soll ich ne kleiner Hauptdüse besorgen und einbauen, oder nur die gemischschraube etwas mehr reindrehen? ?(
      Meine Vespa verliert kein Öl. -> Sie markiert nur ihr Revier!!
    • hey...

      benutze mal die suchfunktion einige leute hier haben sich ordentlich mühe gegeben und recht schöne ausführliche anleitungen zum einstellen des vergasers erstellt.... Sollte dir denke ich weiter helfen.. Wenn du ein originales Setup fährst und da auch noch die original düse drinne ist dann brauchste nur den gaser richtig einstellen.. also kein Düsenkauf nötig!! Auspuff bzw krümmer in letzer Zeit eventuell mal neu lackiert?! Vielleicht farbe die am Krümmer abgeschörkelt ist???


      Gruß Proofe
    • oder sie verliert etwas öl am zylindekopf, was schonmal vorkommen kann und dieses ist auf dem auspuff verbrannt. kannst ja mal die zylinderkopfschrauben etwas nachziehen ung nachsehen ob irgendwo so schmieriger dreck am motor im bereich des zylinders klebt. dann findest du auch die undichte stelle.

      vergaser reinigen, luftfilter reinigen. und ICH würde trotz standard ggf eine andere düse einbauen.

      einfach 5 km vollgas, kuüpplung ziehen, killknopf halten, ausrollen, abkühlen lassen, kerze raus, nachgucken. wenn die wirklich schwarz ist, hauptdüse 2 nummern kleiner und nochmal das ganze. ziel sollte ein mittelbraun am isolator (das was bei neuen kerzen weiß ist) sein. was hast du denn genau für eine zündkerze verbaut? bei dem motor sollte eine ngk 6er od. 7er rein. den volllastbereich kannst du mit der gemischeinstellschraube nur sehr wenig beeinflussen.l
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden