Vespa PK50 XL zieht nicht.

  • Hallo Leute. Ich habe mir vor kurzem eine gebrauchte Vespa von 92 mit 3-Gang Schaltung gekauft. Diese stand schon seit ein paar Monaten unbenutzt in der Garage rum. Um Sie wieder zum laufen zu bringen, ließ ich von nem Kumpel den Vergaser sauber machen. Einen neuen, originalen Auspuff habe ich schon verbaut und frisches Gesmisch 1:25 (Super Bleifrei und 2-Takt Motul Öl)ist auch im Tank. Die Zündkerze ist noch die alte, die Werkstatt wartet auf eine neue Lieferung.


    Jetzt zum Problem: Nach dem neuen Auspuff ging die Vespa wunderbar an und ließ sich sauber in den ersten Gang schalten. Auch der zweite und dritte Gang ließen sich schalten, nur hatte ich das Gefühl, dass die Vespa nicht so richtig auf Drehzahl kommt. Im dritten Gang bei Vollgas schaffte sie gerademal 35km/h.
    Nach einer kurzen Runde und hin und hergeschalte ging die Maschine dann aus und ließ sich, auch nicht mit Choke, auch nicht wieder antreten.


    Ich hoffe, mir kann Jemand helfen und es ist nicht allzuviel kaputt. Vielen Dank.

  • ne vespa braucht 1:50


    erst die suppe ablassen, die drin ist, dann 1:50 tanken, zündkerze auswechseln, vergaser sauber machen und nochmal probieren.

  • Wie lasse ich denn die Suppe am besten raus?
    Meine Idee dazu:


    Sitzbank und Geäckträger runter
    Tankschrauben runter
    Schlauch zum Vergaser zuklemmen
    Schlauch vom Vergaser abklemmen
    Tank leerlaufen lassen
    1:50 rein und losgehts


    Werde das Morgen mal in Angriff nehmen.

  • hahn zu, schlauch abziehen, tank raus, alte Gläser zum Auffangen des Sprits aufstellen und Sprit reinlaufenlassen.
    Dann ab damit zum Schadstoffmobil!

  • wenn das neues 1:25 ist, einfach nochmal genausoviel sprit draufkippen und du hast 1:50 wenn das altes gemisch ist: weg damit.

  • So, habe jetzt frisches 1:50 mit "Super" im Tank.
    Die Vespa ging direkt an und drehte bei betätigen des Gasgriffes freudig. Blauer Qualm so weit das Auge reichte, na gut, nicht ganz so weit.
    Nach ca. 30 Sek fing sie an zu stottern und nach 1 Minute ging sie dann ganz aus und ließ sich nicht mehr starten.
    Zu einer Probefahrt bin ich so leider nicht gekommen.