Zündkerzenproblem Motor springt nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zündkerzenproblem Motor springt nicht mehr an

      Hallo,

      ich habe ein problem mit Zündung an meiner 50N, ich musste jetzt schon öfters neue Zündkerzen einbauen, weil die Zündkerzen nach ein paar Betriebsstunden anfangen quer zu funken (also nicht nach oben zum Kontakt sondern von der Mitteleletrode zur Seite) das führt dazu das nach kurzer zeit der Motor absäuft & nicht mehr zu Starten ist.
      Selbst nach reinigen der Kerze ist das querfunken immernoch vorhanden.

      Das Kerzenbild sieht eigendlich ganz gut aus, keine verkohlung oder sonstige auffällige anzeichen.

      Liegt es vielleich daran, ich musste das Kabel für die Blinker mit dem für die Zündung zusammenschließen weil sie nur mit dem Zündungskabel nicht gezündet hat.

      Hoffe ihr könnt mir helfen.

      Dave
    • RE: Zündkerzenproblem Motor springt nicht mehr an

      Hi Vespa-Ike !
      Hatte vor kurzem ähnliches Problem mit meiner 150 èr . Sie sprang an, lief kurz rund, das wars. Der Zündfunke ging bei der Zündspule verloren, sodaß der Funke vorne nicht mehr bei der Kerze an kam. Die Isolierung an der alten Zündspule war nicht mehr einwandfrei.
      Du kannst Dich auch von einer neuen Zündkappe über neues Kabel
      zurücktasten. Aber ich schätze eine neue Zündspule, wie in meinem Fall, dürfte das Problem beseitigen.
      Gruß
      Richie