Boardelektrik per Fußbremse aus/anschalten?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Boardelektrik per Fußbremse aus/anschalten?

      Da ich ja zur Zeit dabei bin die große Revision zu machen und grad beim Motor bin..wollte ich mal mein Elektrikproblem schildern.

      Also bei mir geht die Elektrik komplett gar nix mehr. Sprich anspringen und Zündfunken geht noch alles. Daraus schließe ich mal dasses nicht an der Lima oder sowas liegen kann. Also kann ich Motorpart ausschließen?

      Weiterhin hab ich geprüft ob der Stecker zwischen Motorpart und Verteiler fest sitz. Is in Ordnung. Verteiler unter der Kaskade dürfte eigentlich auch alles passen.

      Was sehr, bishin äußert komisch ist, dass ich die Elektrik (sämtliche Lichter + Hupe) mit der Fußbremse anmachen kann. Also ich fang ma so an: Ich fuhr los, das Licht ging...ich fahr den Boardstein runter Licht ist aus. (denk mal irgendwo nen Wackler oder so) Tret ich jetzt die Fußbremse geht die komplette Elektrik wieder...manchmal geht sie noch weiter eben bis zur nächsten Bodenwelle, manchmal fällt sie schon direkt nach dem absteigen vom Bremspedal aus.
      Kann das also möglich sein ich durch das nicht angeschlossene Bremslicht an der Fußbremse mit denen im Rahmen rumfliegenden Stecker irgendwie blöd nen kurzen auslöse?
      Ich kann mir eigentlich fast nichts anderes erklären....

      Danke für eure Hilfe