Teillastbereich keine Kraft

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Teillastbereich keine Kraft

      He Leude,
      das Standgas ist super, der Vollastbereich auch, wenn man aber mal vom Gas gegangen ist und etwas Gas gibt, dann ist es so, als würde der Motor Drehzahl verlieren.
      Erst wenn man den Gasgriff maximal dreht, steigt die Drehzahl wieder.

      Der Teillastbereich scheint schlecht eingestellt zu sein.
      Hilft da die Geflügelmutter?
      Roller-aus-Blech.de
    • Mit choke läuft sie gar nicht prickelnd. Ich konnte daraus keinerlei Schlüsse ziehen.
      Ich habe etwas mit der Geflügelmutter gespielt. Fetter scheint sie noch schlechter im Teillastbereich zu reagieren.
      Die Mutter ist aber schon sehr weit hereingedreht. Ich habe sie nun noch eine 1/8 Drehung weiter hereingedreht. Ich werde wohl mit etwas gravierenden Einstellungen testen müssen.

      Schade, momentan beschleunigt sie doch sehr indirekt, da immer dieser Schwachpunkt auftritt, bevor der Vollastbereich einsetzt
      Roller-aus-Blech.de
    • Luftfilter zu ? NEbendüse zu ? "Geflügelmutterloch" frei ? Zünkerze ?
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • Ich hab noch mal geschaut.

      Sie dreht einfach nicht sauber hoch.
      Vor dem Vollastbereich sackt die Leistung ab.
      Sie zieht sie aber gut an, wenn ich den Gasgriff dann voll aufreisse.
      Sie ruckelt nicht wenn ich bei Teillast das Gas halte. Sie dreht weiter sauber.
      Roller-aus-Blech.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Anzeige ()