'75 V50 Elestart springt nicht an.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • '75 V50 Elestart springt nicht an.

      Moin'

      mit DerBastian's und noch ein kumpels hilfe habe ich am samstag mein Elestarr aus dem vierten stock nach unter geschlept mit grosser hoffnungen. Hab' die gekauft mit ein lager schaden in motor, sonnst war alles angeblich in ordnung.

      Also, motor neu gebaut, alle lager, simmeringer, dichtungen. NEU
      Weil den motor schon auf war, sicherheits mässig habe ich ein kickstart rein gebaut.
      75cc Polini kit mit angepasst überstrom kanale. NEU. Laut mess gerät 12:1 verdichtung. Kolben ist NICHT falsch rum rein gebaut.
      Unterbrecher. NEU zzp 17grad vor OT
      Kondesator. NEU - von ein normale V50
      Batterien. NEU - und zeigen 12.8Volts
      Sito Banana. NEU
      16.15 gaser mit neu 74 HD.

      also. Zündfunk ist vorhanden aber sieht nicht so stark aus. Kerze ist nass (auch NEU aber ic habe ein andere aus probiert), und ich habe getretten wie ein Irre bis Benzin aus dem Sito läuft. Sie hat ein paar mal fast angesprungen - ein paar umdrehungen hat sie selbe geschaft aber mehr nicht.

      zündspule ist nicht wie ein normale. hat ein extra stecker und die kondensator ist an die spule montiert. die extra stecker geht zum + strom/batterie über den zündschloss. Bei dem online shops habe ich sowas nicht gesehen/gefunden. wo findet man sowas???? Das ganze kabel baum/zündung sieht aus wie ein Mini Cooper die ich gehabt habe am ende der 80'er. War auch 12volt, mit condesator am spüle mit ein + stecker zum zündschloss. Könnte man sowas nehmen????

      Oder hat jemand eine ander lösung für mich???

      HILFE HILFE HILFE - ICH WILL FHAREN!

      oh yeah, nach sie ein gefahren ist, habe ich über legt ob ich ein 19.19 drauf montieren (Weil 3 hier rum liegen). Ich vermütte es bringt nur was im oberen drehzahl oder???

      vielen dank im voraus.

      Chris
    • hi,
      es ist ja alles da was du brauxhst:
      - Sprit
      - Kompression
      - Funke

      Wenn dSofern die Zündung richtig eingestellt ist, sollte sie anspringen.
      Die Kompression ist recht hoch. Da drohen Klemmer. Der DR hat 1:10,7, in der Realität meistens sogar nur 1:9,9.
      Was den schwachen Zündfunken angeht musste mal im Elektrikbereich nachfragen

      Der 19er Gaser bringt mehr Druck aus dem unteren Drehzahlbereich. Für hohe Drehzahlen emfiehlt sich eine Rennwelle
      Roller-aus-Blech
    • Zündspule!!!!!!!!!!!!!!

      ich habe eine von ein Habicht rein gebaut (Selbe technik) und mit dem ersten kick sprang "Pinot" an.

      YeeeeeeeeeeeeHaaaaaaaaaaaaaaaa

      Kupplung zieht ein bisschen aber dass ist ein kleinigkeit. Sonnst fährst Sie ganz gut und hat genugend kraft für die stadt.

      Bilder kommen nach dem W/E

      Jezt, einfahren! :(