Nach dem Tanken nimmt die PX gas schlecht an...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nach dem Tanken nimmt die PX gas schlecht an...

      Ist das normal das eine vespa nach dem tanken schlecht gas annimmt? Ich bin die 400 Meter gefahren und schon gab sie auf. Hab sie dann aufm bürgersteig ne kurze Zeit laufen lassen. Dann lief alles wie normal. Normal oder nicht? Wenn nicht was sollte ich dagegen tun? Es ist eine PX80E Lusso mit getrenntschmierung.
    • sie stand von 2001 bis februar rum. ich fahre sie also seit anfang märz.

      Edit: Das ist das zweite Mal seitdem ich sie fahre das sie vollgetankt wurde. Beim ersten mal war es genau die gleiche geschichte, nur da war der vergaser auch falsch eingestellt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von speedaholic ()

    • Vermutlich kommst Du nicht umhin folgendes zu machen: Vergaser reinigen-auch Düsen und mal den Tank genau checken. Vielleicht hat sich im Laufe der Zeit unliebsamer Rost o.ä. gebildet der in kleinen Portionen beim Tanken aufgewirbelt wird und sich dann gerne in die Leitung begibt.
    • Den Zaubermittel schnick schnack kannst du dir schenken.

      Salino Tip solltest du mal weiterverfolgen.
      Die Reuse stand 6 Jahre,am besten noch vollgetankt für prima Schwitzwasser.
      Tank raus und auf Rost checken.
      Benzinleitung neu.
      Px Vergaser ist fast Russentechnik.
      Einfach mal richtig zerlegen mit Bremsenreiniger oder Sprit spülen.
      Wenn du Zugang zu nem Ultraschallbad hast rein damit.

      Viel Spaß beim basteln
      Weapons of Mass Destruction