Choke-Zug zu kurz?

  • Moin Moin alle zusammen,


    habe neulich die Vespa PK XL 2 von meinem Bruder übernommen.
    Als ich den Vergaser sauber gemacht habe ist mir aufgefallen, dass der
    Choke-Zug zu kurz ist.


    Also wenn ich am Lenker den Choke ganz zurück schiebe, dann
    geht die Wippe am Vergaser nicht ganz zurück. Das heißt die Wippe am Vergaser
    ist immer leicht gezogen. Muss das so sein oder ist der Choke-Zug zu kurz? Habe
    hier schon ein bisschen rumgesucht und auch gesehen, dass es andere mit diesem
    Problem gab, leider hab ich aber keine Antwort gefunden.


    Ist das ab Werk so beabsichtigt, dass die Wippe immer leicht
    gezogen ist? Ich dachte vielleicht hat ein Vorbesitzer einfach einen zu kurzen
    Zug verbaut.


    Heute habe ich den Choke-Zug am Vergaser einfach mal
    ausgehängt. Ohne Choke-Zug, also wenn die Choke-Wippe ganz zurück geht, dreht
    der Motor im Lehrlauf sofort sehr hoch. Hört sich verdammt ungesund an. Wenn der Zug
    normal eingehängt ist habe ich aber den Eindruck, dass die Kiste zu fett läuft.
    Das Ding qualmt ohne Ende und säuft wie ein Loch (eine Tankfüllung
    70-80km)


    So weit ich weiß, ist alles original. Ist ne Vespa PK xl 2
    Baujahr 90 mit Choke am Lenker. Bin noch ein Greenhorn was die Vespa-Thematik angeht. Danke schon mal für eure Hilfe


    Gruß Till

  • Vielleicht ist der Boudenzug nicht richtig in der aufnahme am vergasers ? hatte ich auch schon mal , denn dort ist eine vertiefung angebracht damit die Außenhülle richtig sitzt .

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Hallo Tillovic,
    ich hatte bei meiner genau das gleiche Problem.
    Der Zug war am Vergaser nicht richtig eingehängt.
    Wenn der Motor kalt war und ich startete drehte der Motor hoch.
    Als ich den Zug eingehängt hatte ging auch die Drehzahl hoch.
    Habe dann die Gasschraube fast 4 Umdrehungen rausgedreht,
    bis die Leerlaufdrehzahl richtig war. Seitdem läuft sie einwandfrei,
    dreht nach dem Kaltstart nicht mehr hoch, qualmt nicht mehr, fährt
    schneller und verbraucht wesendlich weniger Sprit. Ich bin also
    die ganze Zeit mit "gezogenem Choke" gefahren und hab mich über
    den enormen Verbrauch (5l/100km) gewundert.


    Viel Erfolg
    Gruß Vilbelvespa

  • Hatte heute endlich mal Zeit mich um mein Problem zu kümmern.
    War wie ihr beschrieben hattet, die Hülle des Zuges war nicht richtig in der Aufnahme :whistling: . Danach drehte der Motor im Leerlauf wieder sehr hoch. Nun hab ich den Vergaser neu eingestellt und jetzt läuft sie super!


    Vielen Dank für eure Hilfe


    Gruß Till

  • Das freut mich.
    Meine war vorher beim Freundlichen, dort wurde
    der Vergaser gereinigt, danach hatte ich die Probleme.
    Habe das Glück bei Frankfurt zu wohnen. Da ist´s nicht weit
    zur "Mitschraubwerkstatt".


    Viel Spaß mit Deiner Kleinen


    Gruß Olaf

  • na siehste geht doch ...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist