Beiträge von miro

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....

    Hallo,
    und schon wieder ein Problem.
    Ich habe jetzt festgestellt, dass das Getriebe Öl verliert, das ist zwar nicht viel aber die Felge ist leicht an der rechten Seite verölt
    und die Hinterradbremse ist sehr schwach (wahrscheinlich die BBacken verölt). Ich vermute Simmering an der Antriebswelle?
    Kann man den Simmering auch ohne den Motor auszubauen wechseln? (bitte sagt ja ?( )
    Oder gibt es dort noch eine Dichtung?
    Gruss
    miro
    also das ist eine PK AUTOMATIK

    Hallo Leute,
    meine Vespa fährt wieder!
    Heute habe ich den neu gekauften Vergaser noch mal ausgebaut, eine 74 HD aus meinem alten statt der 76 HD eingebaut und eine neue Dichtung zw. Vergaser und Ansaugst. verbaut und die Vespe läuft und dazu noch sehr gut!
    Vergaser eingestellt, das Kerzenbild ist richtig "rehbraun" die Gemischschraube ca. 4 Umdrehungen rausgedreht.
    Ja..... ich dachte ich schreibe das einfach...........
    auf jeden Fall
    Vielen Vielen Dank an alle die mir geholfen haben, ohne diese Forum hätte ich nicht so viele Infos bekommen um die Vespe (eigentlich fast ohne Werkstatt) zu reparieren!
    :)
    Gruss
    miro

    hast du die Schraube die über die Imbusschraube kommt?


    Hallo Jan
    welche Schraube?
    Ich meine den linken Vergaser, der ist doch komplett. Rechts ist mein alter Vergaser mit der gebrochener Einstellschraube, das Gewinde steckt da noch drinn.


    Ich habe gerade nochmal mir das ganze angeschaut und ich glaube dass das Benzin kommt irgendwie nicht weiter,
    nur bis zum Vergaser.


    Wann ist der letztens gereinigt worden?
    miro

    Hallo,
    kann mir jemand sagen ob der Vergaser aus einer PK xl1 mit dem der PK xl2 (beide automatik) gleich ist?
    Ich meine jetzt technisch gesehen.
    Optisch ist er schon etwas anders.
    Beide Vergaser haben die gleiche Bezeichnung FHBB 16 14.
    Auf den Fotos: Links der von xl1 und rechts xl2 (mit abgebrochener Gemisch-Schraube).


    Ich frage nur, weil ich den Vergaser (Foto links) in meine xl 2 eingebaut habe und die startet nicht,
    das kann schon andere Ursachen haben aber bevor ich weiter suche wollte ich eure Meinung dazu hören.


    Grüsse aus Berlin
    miro

    Hi Automatix,
    bezüglich der Welle, ich habe wirklich jetzt keine Lust mehr den Motor wieder ausbauen und zerlegen.
    :|
    Ich habe noch eine Frage zum Vergaser.
    die schwarze Schraube auf dem Foto ist doch die Einstellschraube, die ca. 2,5 Umdrehungen ausgedreht werden soll, oder?
    Kann das mir jemand bestätigen!
    Gruss
    miro

    Hallo,
    meine Vespa läuft immer noch nicht!


    Ich habe eine gebrauchte Kurbelwelle bei ebay (pk automatik) gekauft,
    die habe ich von eine Piaggio Werkstatt einbauen lassen incl. neue Simmeringe und Lager.
    Beim Einbau der Variomatik habe ich festgestellt dass das Gewinde von der "neuen" Kurbelwelle ist so ca. 3 ~ 4mm
    kürzer als von der alte :(
    Ausserdem die Mutter ging auch ziemliech schwer auf das Kurbelwellen Gewinde???
    ich habe aber mit einem Schlagschrauber die festgeschraubt und da fehlt ca. 1mm bis zum Ende von der Mutter (s. Bild)


    Frage: Gabs verschiedene Kurbelwellen für die automatik?
    Meine Werkstatt meinte dass für die pk xl Variomatik nur die eine Kurbelwelle gab.


    Hat jemand von euch vielleicht so eine Mutter mit der Sicherungscheibe zu verkaufen?


    Heute hatte ich noch Pech mit meinem Vergaser und jetzt suche ich einen
    Vergaser für pk 50 automatik


    Gruss
    miro

    Hallo Automatix,
    vielen Dank für Deine Tips.
    Ich wollte heute mit Motorzerlegung anfangen und leider bin ich an der Kupplung gescheitert!
    Die Mutter habe ich mit Schlagschrauber problemlos ab aber wie kriege ich die Scheiben runter?
    Brauche ich dafür auch einem Abzieher?
    Gruss
    miro

    Hi,
    der Motor ist noch nicht offen aber das Pleuerlager an der Kurbelwelle defekt ist :( !
    zuerst sas er richtig fest dan habe ich etwas kräftiger die Kurbelwelle gedreht und jetzt ist er ganz locker!


    Die Kurbelwellenlager im Gehäusehälften scheinen OK zu sein, man kann auf jeden Fall
    die Kurbenwelle ein bisschen drehen und die bewegt sich in diesen Lagern.
    Ich habe bereits eine gebrauchte Kurb. bei pk automatik bestellt, wie aufwendig ist der austausch?
    Sollte man vielleicht gleich die simmeringe und Lager im Gehäuse austauschen?


    Kann mir jemand sagen, wie checke ich ob die Ölpumpe funktioniert?
    Gruss
    miro

    Hallo,
    ich habe heute der Motor ausgebaut und festgestellt das die Kurbewelle defekt ist, ich weiss nicht was genau da kaputt ist aber
    die lässt sich einfach nicht drehen.
    Was ausser eine Kurbelwelle muss noch ausgetaucht werden wenn ich der Motor spalte?
    Gruss
    miro

    Hallo Automatix,


    folgendes ist mir heute passiert:
    Ich habe neue Kerze und einen Kerzenstecker gekauft, die eingebaut und vespe hat gestartet und ich bin mit der ca.
    2 Std. gefahren. Während der Fahrt habe ich gemerkt, dass die teilweise sehr laut läuft. Nach ca. 2 Std. Fahrerei wollte ich Kerzenbild überprüfen
    Kerze ausgebaut gecheckt, war alles OK, wieder eingebaut, will starten da quitsch ein bischen und der Motor dreht nicht ich habe jetzt Kolbenfresser :cursing: Ich habe versucht mit der Hand an Vario zu drehen und nichts, sitzt fest.
    Wie gross ist der Reparatur - Aufwand jetzt und lohnt sich das überhaupt?
    Ist jemand von euch aus Berlin um mir zu helfen!

    Hi,
    also Zündfunke ist da, der Vergaser gereinigt.
    Ich habe versucht heute wieder die vespe zu starten und nix.
    Es kann sein dass der Vergaser nicht richtig eingestelt ist aber die soll wenigstens kurz anspringen.
    Ich habe die Hauptdüse drei Umdrehungen ausgedreht das soll doch ungefähr OK sein, aber die spring nicht an.
    Ich vermute wenn ich eine neue Kerze eigebaut hätte wäre es das der Fall, werde morgen eine neue kaufen und probieren.


    Ich will entlich mit der Vespe fahren!!! ;(
    Vielleicht ist jemand von euch aus Berlin der mir helfen kann!
    Gruss
    miro

    Hallo,
    meine pk 50 aut. spring kurz an und dann geht sie aus,
    wenn ich aber neue Zündkerze einbaue dann wieder das gleiche!
    Kann es sein das die Kerze zeschossen wird? und wenn ja dann was macht die Kerze kaputt?
    Was kann ich machen?
    Bitte euch um Tips und Hilfe.
    Danke im voraus
    miro

    Vollsinthetik von Castrol ist drin, lt. Vorbesitzer würde nur das Öl verwendet.
    Als ich die Vespe gekauft habe (Dez. 07) war der Öl tank voll und ist immer noch nicht leer.
    Vor dem Kauf stand die Vespa über ein Jahr in der Garage und danach bis März eigentlich auch!


    Ich habe auch ein Vollsinthetisches gekaut (ist noch nicht drin) zwar eine andere Marke, das spielt aber keine Rolle?

    ist doch ein Problem,
    vespe startet jetzt nicht mehr!
    Ich weisst nicht voran es liegen kann, habe heute no den Vergaser ausgebaut und noch mit Bremsenreiniger durchgepustet,
    und eigetlich nichts, hat noch kurz angesprungen (beim vollgas) und jetzt gar nichts.
    Die Funke ist da.
    Voran kann es liegen? ich habe die ganze Zeit gedacht Vergaser aber jetzt!?!