Beiträge von neptuen

    @blingle: ja, das ist bei mir auch so gewesen die letzten 10 Jahre - einmal vortreten, an ist sie.
    Aber nun eben nicht mehr, zumindest nicht, wenn sie warm gelaufen ist und ca. 5 Minuten hat, um wieder ein wenig abzukühlen. Dann springt sie halt kaum mehr an.


    Fettkimme : sag mal, der Kondensator, wie ist der befestigt. Evtl. von hinten auf der Zündgrundplatte? Muss ich die also erst abschrauben?

    Hallo allerseits,
    meine PX (Bj '79 mit Kontaktzündung) hat neuerdings ein Problem:
    Sie springt enorm schlecht wieder an, wenn sie warm gelaufen ist und ich sie kurzzeitig (ca. 5 min) mal ausmache.
    Ist sie kalt, ist das kein Problem - Choke, 2x kicken, an ist sie.
    Aber eben nicht, wenn sie warm ist. Da hilft selbst das Anschieben kaum.
    Hat hier jemand eine Idee, woran das liegen könnte?
    Einen schönen Gruß
    Arndt

    Hmmm. Dichtungen selbst erneuern - d.h., den Motor ausbauen und auseinanderschrauben. Weiß nicht so recht, ob ich mir sowas selbst zutraue, obwohl ich ein recht gutes techn. Verständnis habe. Oder ist das nicht so kompliziert wie es scheint?


    Die Zündkerze ist übrigens eher braun bis verrußt, was für mich heißt, dass sie eher zu WENIG Luft bekommt, oder liege ich da falsch?


    Jedenfalls erstmal danke für Eure Antworten.


    Gruß
    Arndt

    Hallo allerseits,
    hab mal ne Frage zu obigem Thema:
    Meine PX 125 (noch mit Kontaktzündung), Bj. 1979, geht neuerdings im Stand bei Leerlauf ab und zu aus. Der Motor läuft dann leicht unregelmäßig und ich habe den Eindruck, dass es sich um Zündaussetzer handelt. Auch wenn ich beim Halten z.B. an der Ampel mehr Gas gebe zwecks höherer Drehzahl, hilft das nicht. Wenn sie dann ausgeht, hilft auch Gas geben nicht.
    Danach muss ich mindestens 20-30 mal ankicken, damit sie wieder anspringt (früher brauchte ich den Kickstarter nur scharf angucken und sie sprang an).
    Ich vermute, es hat irgend etwas mit der Zündung zu tun? Vergaser habe ich erst gereinigt, DIchtungen und Nadelventil erneuert.
    Hat jemand eine Idee? Vielen Dank und Gruß
    Arndt
    ?(

    PS: Ich war heute kurz in einer Vespa-Werkstatt. Der Meister sagte nach meinen Beschreibungen und kurzem Anlassen nur: Ankerplatte kaputt, muss ausgetauscht werden, sowie Motor aufmachen und sämtliche DIchtungen erneuern, da sie Nebenluft zieht. Er riet mir im Grunde ab, das reparieren zu lassen, da es ziemlich teuer werden würde.
    Hat er wohl recht?
    :S

    Hallo Leute,
    sagt mal, muss ich nach einem Wechsel der Kontakte (PX125, Bj. 79) grundsätzlich den Zündzeitpunkt neu einstellen?
    Nach Erneurung der verschlissenen Kontakte konnte ich gleich wieder fahren. Jedoch habe ich das Gefühl, dass sie beim Anfahren schlechter zieht und grundsätzlich etwas mehr Sprit verbraucht. Gibt es da einen Zusammenhang? Kann es daran liegen, dass der Zündzeitpunkt sich evtl. verändert hat?
    Danke und Gruß :)
    Arndt

    Hallo,
    ich weiß nicht mehr weiter.
    Meine PX125 (78er Bj) sprang gestern nach einer kurzen Fahrt plötzlich und aus heiterem Himmel nur noch sehr schwer an (20 mal treten), nahm dann erst das Gas nicht an, qualmte wie Sau und drosselte dann beim Fahren so sehr, dass ich nicht vorankam. Heute (Motor kalt) sprang sie überhaupt nicht mehr an (anschieben auch zwecklos). :wacko:
    Ich habe nach einem Rat die Kontakte gewechselt und eingestellt - das war es aber offenbar nicht (allein). Zündfunke ist vorhanden, Kerze nach einigen Antretversuchen patschenass. ;(
    Der Vergaser ist zu 1/3 voll mit Sprit vollgelaufen (nachdem ich den Sprit vorher rausgeholt hatte) und bei geöffnetem Benzinhahn tropfte der Sprit dann sogar auf die Straße. Wenn da was undicht ist, ist wohl nur eine Dichtung defekt? Aber dann müsste sie doch zumindest anspringen.....!?
    Kann mir hier jemand helfen? ?(
    Vielen Dank im voraus
    Arndt
    PS: sie hat seit einiger Zeit auch einen Leistungsverlust