Beiträge von johnny_wu

    ja das werd ich heute oder morgen dann machen. die sicherung schaut zwar in ordnung aus aber dafür ists kein aufwand die zu ersetzten.


    ich habe jetzt den alten spannungsregler wieder eingebaut und mit dem multimeter folgendes gemessen. wenn ich sie im leerlauf habe und gas gebe erhöt sich die batteriespannung nicht. jedoch wenn ich die hupe betätige (mit jämmerlichem ton) dann steigt die spannung auf ca 14 volt. is das normal? lässt sich daraus irgendein fehler lesen?


    danke für eure hilfe

    Hallo Leute,


    ich krieg bald die Krise. Hoffentlich kann mir jemand helfen. Also...


    Letzten Sommer habe ich meine PK 50 XL Elestart Bj. 88 mit einer neuen Batterie (12V und 6 Ah) versehen, weil die elektrische Zündung nicht mehr funktioniert hat.
    Da hat dann alles einwandfrei funktioniert.


    Über den Winter habe ich vergessen die Batterie auszubauen. Dh. sie war komplett entladen. Da hat die elektrische Zündung natürlich nicht funktioniert und die Hupe hat im Leerlauf nur einen jämmerlichen Ton abgegeben. Diesen Sommer habe ich bis jetzt die Vespa angekickt um sie zu starten.


    Jetzt habe ich vor 2 Wochen eine neue Batterie (12 V 5,5 Ah) gekauft. Leider hat das nichts gebracht. In der Bedienungsanleitung und in verschiedenen Foren habe ich gelesen, dass der Spannungsregler in Mitleidenschaft gezogen wird, wenn man den Roller ankickt.


    Zack hab ich mir nen neuen Spannungsregler angeschafft. ( Diesen hier ). Nun habe ich vorher diesen eingebaut. Ohne Erfolg :+4 .. Jetzt gibt die Hupe gar keinen Ton mehr. Ich habe die Spannung der Batterie gemessen im laufenden und ruhendem Zustand. Jeweils 12,66 V.


    Die Sicherung is noch einwandfrei.


    Kann mir jemand helfen? Ich bin am verzweifeln.



    Danke euch!!!


    mfg


    Johnny

    so also war jetzt bei meiner geschwindigkeitsmessung....


    auf dem tacho vom auto das mich verfolgt hat war die nadel knapp bei 60...d.h. bei einer tachoabweichung von 3 kmh müsste mein schatz um die 57 kmh drauf haben..


    dürfte also seitens polizei und versicherung keine probleme geben...denke ich jedenfalls mal bei alten modellen....was sagt ihr???


    gruß

    Hey Leute vielen Dank für eure Tipps.


    Ich finds echt schade meiner Vespa die Kraft zu nehmen ;-) aber ich will legal und vor allem versichert unterwegs sein.


    Der Vorbesitzer meinte dass er "irgendwas" am Motor der Vespa geändert hat und ich denke dass das nur der Zylinder sein kann. Hoff ich zumindest...;-)


    War grad mit ihr unterwegs und die Nadel blieb bei 65 kmh stehen.....


    Bin verzweifelt ;-)

    Hallo Leute,


    bin ganz neue hier und hab ne Frage:


    Ich hab seit ein paar Wochen ne PK 50 XL Elestart Baujahr 1988. Mein "Problem" ist jetzt, dass des Ding zwischen 60 - 65 kmh fährt.


    Was kann ich tun? Ich denke, dass mein Vorbesitzer einen größeren Zylinder verbaut hat. Hat jemand von euch noch einen Originalzylinder übrig.


    Ach ja..Ich hab den ganz normalen PKW-Lappen.


    Gruß