Beiträge von DJ-Panic

    Doch, den Schalter müßte sie haben.
    Denn anfangs ging es auch nur mit Kupplung ziehen.
    Hatte ich vergessen zu erwähnen.
    Die Frage ist nur wo ist der Schalter?
    Vieleicht hat sich ja nur was verklemmt (ein Zug).
    Solange dadurch nichts kaputt geht, stört es mich auch nicht sonderlich.
    Zumal der Anlasser ja eh ne Macke hat.


    Gruß
    DJ-Panic

    Hallo!
    Habe ein paar Fragen und wollte nicht für jede einen extra Betrag beginnen.
    Ich habe mir eine Vespa PK 50 Ele.restauriert.


    Das Set-Up:
    - PK 50 Elestart BJ. 84
    - 75er DR Zylinder
    - 72er HD
    - 50er ND
    - 16/16 Vergaser (original)
    - original Auspuff
    - Bosch W7AC Kerze
    - Zündung original (17° vor OT)


    Sie hat nun recht gute Power und zieht auch in allen Drehzahlen sehr gut an.
    V-Max kann ich leider nicht feststellen, da mein Tacho nur bis 60 geht.


    Nun meine Fragen:
    1. Passt dieses Set-Up, oder sollte ich noch etwas ändern (HD,ND,Kerze)?
    2. Passt die Lenkereinheit von der XL (großer Tacho mit Tankanzeige) problemlos auf meine normale PK 50? Oder reicht sogar der Tacho mit der oberen Abdeckung?
    3. Ist es normal, daß sie etwas laut ist? Die Krümmerdichtungen sind eigentlich OK.
    4. Der Anlasser dreht zwar, aber er springt direkt wieder nach hinten. Was könnte an ihm defekt sein?
    5. Normalerweise muß man doch die Kupplung ziehen und den Starterknopf drücken, um den Anlasser zu bewegen. Bei mir dreht der Anlasser ohne die Kupplung, also nur mit dem Starterknopf. Ist da was faul?


    So, falls mir noch was einfällt, werde ich es dann posten.
    Würde mich freuen, wenn Ihr mir einige Fragen beantworten könntet!


    Gruß
    DJ-Panic