Beiträge von dirgi007

    Hallo zusammen,


    ich habe eine P80X Bj 82 und habe vor 4 Jahren einen DR 135 eingebaut (oder besser: einbauen lassen). Originalvergaser, Düse etc. blieben drin. Zudem habe ich seit 1 Jahr einen SITO Auspuff.


    Beim Gasgeben im Leerlauf im Stillstand (z.B. an der Ampel) hat er schon seit Jahrzehnten ein Loch von 1-2 Sekunden gehabt, bevor er wirklich hochdrehte. Da es bei Halb- oder Vollgas aber niemals Probleme gab, habe ich mich nicht weiter drum gekümmert.


    Seit 2-3 Wochen macht er nun aber Probleme. Bei Voll- oder Dreiviertelgas setzt er pötzlich für einen Sekundenbruchteil aus. Und wenn ich auf ne Ampel zufahre und das Gas wegnehme, geht er aus, nimmt kein Gas mehr an, und ich rolle ohne Power auf die Ampel zu. Neustart bringt meistens nix, ab und zu springt er zwar wider an und er läuft wieder für 1 Kilometer, aber es fängt dann alles wieder von vorne an.


    Was mache ich falsch? Was muss ich am Vergaser einstellen? Die Zündkerze zeigt mir dass das Gemisch auf jeden Fall nicht zu fett ist, ob zu mager ist schwer zu sagen. Mit der Luft(gemisch)schraube, die am Vergaser nach hinten rausgeht habe ich auch schon gespielt, mal nur 1 Umdrehung rausgedreht, mal 3 Umdrehungen, aber was passiert ist nicht ganz schlüssig für mich. Beschreibungen, die ich im Internt fand, verwirren mich, da dort meitsens von zwei (!) Luftschrauben ("Kolbenseitig" und "filterseitig") gesprochen wird, ich aber nur eine hinten am Vergaser habe, und nicht weiss, ob diese kolben oder filterseitig ist. Von daher verstehe ich auch nicht ob durch das rausdrehen dieser Schraube das Gemisch fetter oder magerer wird.


    Kann mir das mal jemand erklären? Oder hat es gar nix mit dem Vergaser zu tun und muss ich vielleicht eine der Düsen austauschen?


    Dankesgrüße aus meinem englischen Exil!