Beiträge von Ingomae

    Hi Gemeinde,
    habe mal eine Frage.
    Bei mir ist höchstwahrscheinlich der Hupengleichrichter defekt. Wenn dieser angeschlossen ist brennen alle Verbraucher sehr schwach. Beim abstecken leuchtet alles wie an Weihnachten bereits im Standgas.
    Was passiert wenn ich den Gleichrichter eigentlich abgesteckt lasse??? Gibt es da irgendwelche Defekte ausser das die Hupe nicht funktioniert???
    Das soll keine Dauerlösung sein...
    Beim Fahrzeug handelt es sich um eine PK50XL BJ89 ohne Batterie und Ele-Start.
    Danke euch
    viele Grüße
    Ingo

    Hallo nochmals...
    Habe das Problem jetzt in den Griff bekommen.
    Kurz nochmal einen Überblick was ich mittlerweile alles erledigt habe.
    Um das Thema Falschluft auszuschliessen wurde der Motor nun neu gedichtet. Ist wirklich nicht so schlimm wie ich es Anfangs befürchtete. Dabei fiel auf dass der Kolben wohl mal gehangen haben muss und dieser vom Vorbesitzer mittels Schraubenzieher durch die Zündkerzenbohrung gangbar gemacht wurde....ohne Worte. An der Zylinderwand waren ca. 1mm Tiefe Riefen.
    Der Zylinder + Kolben wurde nun ausgewechselt und alles läuft wieder wunderbar.
    Ich muss aber dazu sagen dass das Falschluft Problem bei mir aber höchstwahrscheinlich vom ASS/Vergaser kam. Der Vergaser muss bei mir wirklich fest auf den ASS geschoben werden.
    Also, euch allen vielen Dank und viele Grüße
    Ingo

    Gemisch habe ich von Anschlag ca 1/2 bis 3/4 rausgedreht.



    Standgas habe ich nix eingestellt. Wenn dieses zu hoch wäre müsste sie ja von Anfang an hochdrehen, oder???



    Den Vergaser habe ich soweit wie möglich draufgesetzt und meines Erachtens fest genug angezogen. Die Schraube zum anziehen der Schelle liegt schon an der gepolsterten Verkleidung an. Könnte ich da was falsch gemacht haben???



    Im Vergaser (was auf den ASS gesteckt wird) habe ich einen O-Ring. Müsste dort zusätzlich noch der schon oft besprochene Filzring sein??? Diesen habe ich nicht. Vergaser ist ein 16/15...



    Wie macht es sich denn noch "schlimmer" bemerkbar???

    Jo, das macht sie



    Also ankicken mit den ersten paar tritten. Muss dazu allerdings Vollgas geben dann läuft sie. Beim Gasspiel kommt die Drehzahl auch wieder runter. Ruhig kann ich schlecht beurteilen. Ist meine erste Vespa bzw. 2-Takter. Läuft auf jeden Fall rund und ohne Aussetzer. Während der Fahrt (Kupplung oder Leerlauf) dreht der Motor irre hoch.



    Mit Gang und Kupplungspiel kann ich sie dann wieder beruhigen...

    N'abend miteinander,



    Zu allererst möchte ich mal positiv über dieses Forum auslassen. Die Beiträge haben mir schon sehr geholfen.



    aber jetzt bräuchte mal bitte einen der mir gut zuredet und mir sagt dass es sich bei mir nicht um das Thema Falschluft handelt....



    Spass beiseite...



    Zuerst einmal die Fact`s:



    PK 50 XL, Handschalter, BJ89, 9500 km, unverbastelter Original Zustand, wurde ca. 3-4 Jahre nicht mehr bewegt, dann von mir gekauft



    Gaser gereinigt und Dichtungen erneuert,



    heute erste Probefahrt.... :-7



    Lässt sich ankicken und läuft dann auch stabil im Standgas. Allerdings wenn man(n) fährt dreht der Motor im Leerlauf (bzw. Kupplung gezogen) hoch. Habe jetzt ja schon hier viel zum Thema Falschluft gelesen allerdings läuft das meistens nach dem Schema ab dass der Motor von Anfang an hochdreht. Oder liege ich da falsch??? Das übliche Spiel mit Drehzahl senken per Gang+Kupplung und Choke ziehen funzt einwandfrei... da ich wirklich Neuling auf dem Gebiet Vespa bin möchte ich mir meine erste Spaltung soweit wie nur irgendwie möglich ist in die Zukunft legen...



    Vielen Dank und ein schönes WE....



    Grüße



    Ingo